<!DOCTYPE html>
<!--[if IEMobile 7 ]>
	<html class="no-js iem7">
<![endif]-->

<!--[if lt IE 7 ]>
	<html class="no-js ie6 ie-lt-7 ie-lt-8 ie-lt-9" lang="en">
<![endif]-->

<!--[if IE 7 ]>
	<html class="no-js ie7 ie-lt-8 ie-lt-9" lang="en">
<![endif]-->

<!--[if IE 8 ]>
	<html class="no-js ie8 ie-lt-9" lang="en">
<![endif]-->

<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="cleartype" content="on">

	<title>Hangout Festival Reveals 2019 lineup: Vampire Weekend, Cardi B, Travis Scott to Headline | Consequence of Sound</title>

	<script>
		(function(w){
			w.dataLayer = [{"post_categories":"festival-news-and-rumors,news","post_tags":"2019-lineup,hangout-music-festival,u-s-festival","post_authors":"alex-young","post_artists":"cardi-b,diplo,hozier,jimmy-eat-world,jungle,khalid,king-princess,mura-masa,ravyn-lenae,superorganism,the-1975,the-lumineers,travis-scott,vampire-weekend"}];
		})(window);
	</script><!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NKCRVZ');</script>
	<!-- End Google Tag Manager -->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://consequenceofsound.net/xmlrpc.php" />
	<meta property="fb:app_id" content="434175690014" /><meta property="fb:pages" content="19875021647" />
<meta name="description" content="Hangout Music Festival has revealed its 2019. Now in its 10th year, the three-day event is scheduled for May 17th-19th in Gulf Shores, Alabama. Vampire Weekend, Cardi B, and Travis Scott headline the lineup. Other notable acts include The Lumineers, Khalid, The 1975, Jimmy Eat World, Hozier, Diplo, King Princess, Jungle, Superorganism, Mura Masa, Ravyn Lenae, and Taylor Bennet." />
<meta name="keywords" content="festival news and rumors, news, 2019 lineup, hangout music festival, u.s. festival" /><meta name="p:domain_verify" content="c9c929e58133a99b6cb8cdcf74044277" />
<meta name="google-site-verification" content="456IK-KFD3iagle_tbchZGX5qbUF6RXK5kjYVVfJeJ8" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=consequenceofsound.net&amp;id=1821682&amp;t=1543517007&amp;back=https%3A%2F%2Fconsequenceofsound.net%2F2018%2F11%2Fhangout-festival-2019-lineup-revealed%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//consequenceofsound.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Feed" href="https://consequenceofsound.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Comments Feed" href="https://consequenceofsound.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Hangout Music Festival reveals 2019 lineup: Vampire Weekend, Cardi B, Travis Scott to&nbsp;headline Comments Feed" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC1-43951"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IWB1u4oP4LV0NrlvThiVl7O/tJr6I9CXkhns4MQuDS1ExqqEMHPLLRzELu0Qg5AOuP+noRA7mPxb8hGJGVLZugj3V6i7NWO7EVrcG4dNbDEilVsOIuy+1rUNxVTWf9/ueZxSBMslnAh2KaOcedD+3zeXa3U5NO74B2Wdl9w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/plugins/taxonomy-images/css/style.css,/wp-content/themes/vip/consequenceofsound/css/single.css?m=1536664570j&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j9sOgjAMhl/I2UxJ1Avjs4wxR023Elrg9R0hRImHu//rf0gKU2c8Zw1ZIQ2moyFiFpiwiUEFhD06MlgiW9h7kR0gZNbFXMVifF+NgQ2xd4qcN2Du5LD/V+1DTRyLjFBSb/hR0jakIDBiB2vZMw0pG2m5V89NcZ3I/N489br+mmoriMS1ozlwS1dbXU6Hs7VH+3gCux93VQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1543517007","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var localtime = {"translated_title":"This date and\/or time has been adjusted to match your timezone","locale":{"month_01":"January","month_02":"February","month_03":"March","month_04":"April","month_05":"May","month_06":"June","month_07":"July","month_08":"August","month_09":"September","month_10":"October","month_11":"November","month_12":"December","monthabbrev_01":"Jan","monthabbrev_02":"Feb","monthabbrev_03":"Mar","monthabbrev_04":"Apr","monthabbrev_05":"May","monthabbrev_06":"Jun","monthabbrev_07":"Jul","monthabbrev_08":"Aug","monthabbrev_09":"Sep","monthabbrev_10":"Oct","monthabbrev_11":"Nov","monthabbrev_12":"Dec","weekday_0":"Sunday","weekday_1":"Monday","weekday_2":"Tuesday","weekday_3":"Wednesday","weekday_4":"Thursday","weekday_5":"Friday","weekday_6":"Saturday","weekdayabbrev_01":"Sun","weekdayabbrev_02":"Mon","weekdayabbrev_03":"Tue","weekdayabbrev_04":"Wed","weekdayabbrev_05":"Thu","weekdayabbrev_06":"Fri","weekdayabbrev_07":"Sat"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkOsOwiAMhV9IJN6i/jA+C7JudkJBClv06a3ReF00aShpv57mVPdRIVlXKmDdShwLpNM9jVse6V+A8tgkk2HskYbgktHxa9MGykBZ5z14QTqMOrrSILF2wRqX0cPz9zklij7s0IEqDMk0UpN1dRjgYuAsG1igge67S6QOof+LtZCjsQeVgPH8pfriSEoMMkMWQs2hUKXlKA+jJsareAdUhaSjSQy3936ord9M5qv1YrpczibtBdcinHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consequenceofsound.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/" />
<link rel='shortlink' href='https://wp.me/p7DTY-3KvL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconsequenceofsound.net%2F2018%2F11%2Fhangout-festival-2019-lineup-revealed%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconsequenceofsound.net%2F2018%2F11%2Fhangout-festival-2019-lineup-revealed%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hangout Music Festival reveals 2019 lineup: Vampire Weekend, Cardi B, Travis Scott to headline" />
<meta property="og:url" content="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/" />
<meta property="og:description" content="The Lumineers, Khalid, The 1975, Jimmy Eat World, Hozier, Diplo, and King Princess are also heading to Gulf Shores, Alabama." />
<meta property="article:published_time" content="2018-11-29T17:13:39+00:00" />
<meta property="article:modified_time" content="2018-11-29T17:35:29+00:00" />
<meta property="og:site_name" content="Consequence of Sound" />
<meta property="og:image" content="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="578" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@consequence" />
<meta name="twitter:site" content="@consequence" />
<meta name="twitter:text:title" content="Hangout Music Festival reveals 2019 lineup: Vampire Weekend, Cardi B, Travis Scott to&nbsp;headline" />
<meta name="twitter:image" content="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/consequence" />
<meta name="twitter:description" content="The Lumineers, Khalid, The 1975, Jimmy Eat World, Hozier, Diplo, and King Princess are also heading to Gulf Shores, Alabama." />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dbe3add772e86e30b10b5b89084daa8e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/dbe3add772e86e30b10b5b89084daa8e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/dbe3add772e86e30b10b5b89084daa8e?s=114" />
<link rel='openid.server' href='https://consequenceofsound.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://consequenceofsound.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://consequenceofsound.net/osd.xml" title="Consequence of Sound" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="19875021647" />
			
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=971967886">
		<link href='https://plus.google.com/106441850232127606391' rel='publisher' />
	<script>
(function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2754/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>
	<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
    	/** CONFIGURATION START **/
    	_sf_async_config.uid = 65632; // ACCOUNT NUMBER
    	_sf_async_config.domain = 'consequenceofsound.net'; // DOMAIN
    	_sf_async_config.flickerControl = false;
    	_sf_async_config.useCanonical = true;
    	/** CONFIGURATION END **/
    	var _sf_startpt = (new Date()).getTime();
	</script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Consequence of Sound" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://consequenceofsound.net/feed/;icon-uri=https://secure.gravatar.com/blavatar/dbe3add772e86e30b10b5b89084daa8e?s=16" /><link rel="amphtml" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/amp/"><script>
	var isMobile = Boolean('false');
</script>
<!-- Prebid ads tag-->
					<script>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</script>
    <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="https://cdn.consequenceofsound.net/prebid/prebid1.18.0_N_S.js?cb=1543517007" async></script>
                <script>
              
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    googletag.cmd.push(function() {
                        googletag.pubads().disableInitialLoad();
                    });

                    pbjs.que.push(function() {
                        pbjs.setConfig({
                            bidderSequence: 'random',
                            enableSendAllBids: false,
                            priceGranularity: 'high',
                            publisherDomain: 'https://consequenceofsound.net'
                        });
                        pbjs.addAdUnits(adUnits);
                        pbjs.requestBids({
                            bidsBackHandler: sendAdserverRequest
                        });
                    });

                    function sendAdserverRequest() {
                        if (pbjs.adserverRequestSent) return;
                        pbjs.adserverRequestSent = true;
                        googletag.cmd.push(function() {
                            pbjs.que.push(function() {
                                pbjs.setTargetingForGPTAsync();
                                googletag.pubads().refresh();
                            });
                        });
                    }

					 setTimeout(function() {
                        sendAdserverRequest();
                        if (SLOTS_REFRESH_INTERVAL > 0) {
                            setInterval(function(){
                                googletag.pubads().refresh()
                            }, SLOTS_REFRESH_INTERVAL);
                        }
                    }, PREBID_TIMEOUT);
/*  ####################################
 *  #   ASSERTIVE ANALYTICS SETTINGS   #
 *  #        Version: 1.5.2            #
 *  ####################################
 */

var assertive_entityId = 'P4Da7F6on7XGYSEaM';
var assertive_debug = 0; 
var assertive_sampleRate = 1; // 1 = 100%, 0.2 = 20%...

var assertive_timeout = null;
var assertive_layout = null;
var assertive_userState = null;

 assertive_timeout = PREBID_TIMEOUT; 
                </script>
 <script type="text/javascript" src="https://cdn.consequenceofsound.net/prebid/client.js" async></script>
               
  <!-- Prebid Boilerplate Section END -->


	<!-- Include google_services.js -->
<script type='text/javascript'>
  (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineOutOfPageSlot('/134312942/COS_OOP_1', 'acm-tag-COS_OOP_1').setTargeting('wasp', 'news').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/134312942/COS_OOP_In_Image', 'acm-tag-COS_OOP_In_Image').setTargeting('wasp', 'news').addService(googletag.pubads());
googletag.defineSlot('/134312942/COS_728_90_ATF', [[728, 90], [970, 90], [970, 250]], "acm-tag-COS_728_90_ATF")
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

googletag.defineSlot('/134312942/COS_728_90_BTF', [[728, 90], [970, 90], [970, 250]], "acm-tag-COS_728_90_BTF")
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

var mapping_COS_300_250_Middle = googletag.sizeMapping().
addSize([0,0], []).
addSize([700,0], [[300,250]]).
build();
googletag.defineSlot('/134312942/COS_300_250_Middle', [[300, 250]], "acm-tag-COS_300_250_Middle")
.defineSizeMapping( mapping_COS_300_250_Middle )
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

var mapping_COS_300_600_RHS = googletag.sizeMapping().
addSize([0,0], []).
addSize([700,0], [[300,600]]).
build();
googletag.defineSlot('/134312942/COS_300_600_RHS', [[300, 600]], "acm-tag-COS_300_600_RHS")
.defineSizeMapping( mapping_COS_300_600_RHS )
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

googletag.defineSlot('/134312942/COS_1_1_In_Article', [[1, 1]], "acm-tag-COS_1_1_In_Article")
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

googletag.defineSlot('/134312942/COS_OOP_1', [[1, 1]], "acm-tag-COS_OOP_1")
.addService(googletag.pubads())
.setTargeting( 'wasp', 'news' )
;

googletag.pubads().setTargeting('COS-Pages', ['893777'] );
googletag.pubads().setTargeting( 'wasp', 'news' );
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});

jQuery(function(){
// update Ads on resize events
var resizeTimeout = 0;
var width = jQuery(window).width();
jQuery(window).resize(function(){
clearTimeout( resizeTimeout );
resizeTimeout = setTimeout(function(){
// check that we have loaded googletag on the page
if ( typeof googletag != 'object' ) {
return;
}

// check that the width has changed
if ( width == jQuery(window).width() ) {
return;
}

width = jQuery(window).width();

// update Ads
//googletag.pubads().refresh();
}, 400);
});
});
</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
	<script>
  googletag.cmd.push(function() {
     googletag.defineSlot('/134312942/COS_OOP_1_JP', [1, 1], 'acm-tag-COS_OOP_1_JP').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('COS-Pages', ['893777']);
	  googletag.enableServices();
  });
</script>
          <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/134312942/COS_Outstream_1_1', [1, 1], 'div-gpt-ad-1535033973844-0')
		.addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('COS-Pages', ['893777'] );
	googletag.enableServices();

  });
</script>

</head>

<body class="post-template-default single single-post postid-893777 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '434175690014',
      xfbml      : true,
      version    : 'v3.1'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKCRVZ"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

    <header class="site-header with-sub">
        <div class="container">

<h1 class="site-title">
<a class="icon-logo" href="https://consequenceofsound.net" title="Consequence of Sound" rel="home"><span>Consequence of Sound</span></a>
</h1>
        
        <a role="button" class="menu-toggle">Menu</a>

        <div role="navigation" class="menu-wrapper">

                        <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>

                                <nav class="nav primary-nav"><ul id="menu-cos-main-menu" class="menu"><li id="menu-item-382023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-382023 news"><a href="https://consequenceofsound.net/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-414763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414763 tour-dates"><a href="https://consequenceofsound.net/category/news/tour-dates/">Tour Dates</a></li>
	<li id="menu-item-414764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414764 festival-news-and-rumors"><a href="https://consequenceofsound.net/category/festival-news-and-rumors/">Festival News and Rumors</a></li>
	<li id="menu-item-430338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430338 late-night-performances"><a href="https://consequenceofsound.net/category/news/late-night-performances/">Late Night Performances</a></li>
	<li id="menu-item-722250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722250 trending-artists"><a href="https://consequenceofsound.net/artists/">Trending Artists</a></li>
	<li id="menu-item-697766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-697766 genres"><a href="https://consequenceofsound.net/genres/">Genres</a>
	<ul class="sub-menu">
		<li id="menu-item-697767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697767 rock-music"><a href="https://consequenceofsound.net/tag/rock-music/">Rock Music</a></li>
		<li id="menu-item-697768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697768 alternative-rock"><a href="https://consequenceofsound.net/tag/alternative-rock/">Alternative Rock</a></li>
		<li id="menu-item-697769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697769 classic-rock"><a href="https://consequenceofsound.net/tag/classic-rock/">Classic Rock</a></li>
		<li id="menu-item-697771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697771 indie"><a href="https://consequenceofsound.net/tag/indie/">Indie</a></li>
		<li id="menu-item-697773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697773 raphip-hop"><a href="https://consequenceofsound.net/tag/hip-hop/">Rap/Hip-hop</a></li>
		<li id="menu-item-697774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697774 pop-music"><a href="https://consequenceofsound.net/tag/pop-music/">Pop Music</a></li>
		<li id="menu-item-697777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697777 edm"><a href="https://consequenceofsound.net/tag/edm/">EDM</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-382048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-382048 music"><a href="https://consequenceofsound.net/category/check-out/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-764080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764080 new-music"><a href="https://consequenceofsound.net/category/check-out/">New Music</a></li>
	<li id="menu-item-802186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802186 music-videos"><a href="https://consequenceofsound.net/category/news/music-videos/">Music Videos</a></li>
	<li id="menu-item-768104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768104 top-songs"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-songs/">Top Songs</a></li>
	<li id="menu-item-768103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768103 top-songs-of-the-month"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-songs-of-the-month/">Top Songs of the Month</a></li>
	<li id="menu-item-415476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415476 album-streams"><a href="https://consequenceofsound.net/category/news/stream/">Album Streams</a></li>
	<li id="menu-item-414285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414285 upcoming-releases"><a href="https://consequenceofsound.net/upcoming-releases/">Upcoming Releases</a></li>
	<li id="menu-item-687622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687622 cosigns"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cosigns/">CoSigns</a></li>
</ul>
</li>
<li id="menu-item-524722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-524722 film"><a href="https://consequenceofsound.net/tag/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-559996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559996 film-news"><a href="https://consequenceofsound.net/category/news/film-news/">Film News</a></li>
	<li id="menu-item-768101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768101 top-performances"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-performances/">Top Performances</a></li>
	<li id="menu-item-752428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752428 comics-to-screen"><a href="https://consequenceofsound.net/category/comics-to-screen/">Comics to Screen</a></li>
	<li id="menu-item-752727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752727 a-most-horrific-year"><a href="https://consequenceofsound.net/category/a-most-horrific-year/">A Most Horrific Year</a></li>
</ul>
</li>
<li id="menu-item-768088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768088 tv"><a href="https://consequenceofsound.net/category/tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-768983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768983 tv-news"><a href="https://consequenceofsound.net/category/news/tv-news/">TV News</a></li>
	<li id="menu-item-768099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768099 top-episodes"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-episodes/">Top Episodes</a></li>
</ul>
</li>
<li id="menu-item-754221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-754221 reviews"><a href="https://consequenceofsound.net/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-382702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382702 album-reviews"><a href="https://consequenceofsound.net/category/reviews/album-reviews/">Album Reviews</a></li>
	<li id="menu-item-524719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524719 film-reviews"><a href="https://consequenceofsound.net/category/reviews/film-reviews/">Film Reviews</a></li>
	<li id="menu-item-769026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769026 tv-reviews"><a href="https://consequenceofsound.net/category/reviews/tv-reviews/">TV Reviews</a></li>
	<li id="menu-item-430343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430343 festival-reviews"><a href="https://consequenceofsound.net/category/reviews/festival-reviews/">Festival Reviews</a></li>
	<li id="menu-item-382025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382025 concert-reviews"><a href="https://consequenceofsound.net/category/reviews/concert-reviews/">Concert Reviews</a></li>
</ul>
</li>
<li id="menu-item-755325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-755325 features"><a href="https://consequenceofsound.net/category/cos-exclusive-features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-601640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601640 anniversaries"><a href="https://consequenceofsound.net/category/cos-exclusive-features/dusting-em-off/">Anniversaries</a></li>
	<li id="menu-item-414438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414438 cover-stories"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cover-story/">Cover Stories</a></li>
	<li id="menu-item-752427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752427 editorials"><a href="https://consequenceofsound.net/category/editorial/">Editorials</a></li>
	<li id="menu-item-753840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753840 festival-hype"><a href="https://consequenceofsound.net/category/festival-fever/">Festival Hype</a></li>
	<li id="menu-item-753926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753926 interviews"><a href="https://consequenceofsound.net/category/interview/">Interviews</a></li>
	<li id="menu-item-753925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753925 lists"><a href="https://consequenceofsound.net/category/list-em-carefully/">Lists</a></li>
	<li id="menu-item-752505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752505 rankings"><a href="https://consequenceofsound.net/category/rank-and-file/">Rankings</a></li>
</ul>
</li>
<li id="menu-item-847000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-847000 podcasts"><a title="Podcasts" href="https://consequenceofsound.net/consequence-podcast-network/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-891727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891727 the-opus"><a href="https://consequenceofsound.net/theopus/">The Opus</a></li>
	<li id="menu-item-755316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755316 the-losers-club"><a href="https://consequenceofsound.net/the-losers-club/">The Losers&#8217; Club</a></li>
	<li id="menu-item-838986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-838986 halloweenies"><a href="https://consequenceofsound.net/halloweenies/">Halloweenies</a></li>
	<li id="menu-item-846247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846247 discography"><a href="https://consequenceofsound.net/discography/">Discography</a></li>
	<li id="menu-item-846248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846248 this-must-be-the-gig"><a href="https://consequenceofsound.net/thismustbethegig/">This Must Be the Gig</a></li>
	<li id="menu-item-852143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852143 kyle-meredith-with"><a href="https://consequenceofsound.net/kylemeredithwith/">Kyle Meredith With&#8230;</a></li>
	<li id="menu-item-755318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755318 consequence-of-sound"><a href="https://consequenceofsound.net/cospodcast/">Consequence of Sound</a></li>
	<li id="menu-item-846246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846246 filmography"><a href="https://consequenceofsound.net/filmography/">Filmography</a></li>
	<li id="menu-item-755315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755315 state-of-the-empire"><a href="https://consequenceofsound.net/starwars/">State of the Empire</a></li>
</ul>
</li>
<li id="menu-item-382056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382056 staff-lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/staff-lists/">Staff Lists</a>
<ul class="sub-menu">
	<li id="menu-item-846635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846635 annual-report-2017"><a href="https://consequenceofsound.net/category/annual-report-2017/">Annual Report 2017</a></li>
	<li id="menu-item-764078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764078 decades"><a href="https://consequenceofsound.net/category/decades/">Decades</a></li>
	<li id="menu-item-382057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382057 top-100-albums"><a href="https://consequenceofsound.net/2010/09/consequence-of-sounds-top-100-albums-ever/">Top 100 Albums</a></li>
	<li id="menu-item-414286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414286 top-100-songs"><a href="https://consequenceofsound.net/2012/09/top-100-songs-ever-50-1/">Top 100 Songs</a></li>
	<li id="menu-item-752416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752416 top-100-singers"><a href="https://consequenceofsound.net/2016/11/the-100-greatest-singers-of-all-time/">Top 100 Singers</a></li>
	<li id="menu-item-752418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752418 top-100-music-venues"><a href="https://consequenceofsound.net/2016/04/the-100-greatest-american-music-venues/">Top 100 Music Venues</a></li>
	<li id="menu-item-382060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382060 best-of-the-2000s"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cos-top-of-the-decade/">Best of the 2000s</a></li>
</ul>
</li>
<li id="menu-item-705698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-705698 store"><a target="_blank" href="https://store.consequence.net/">Store</a></li>
</ul></nav>
                <nav class="nav sections-nav icons-above"><ul id="menu-sections" class="menu"><li id="menu-item-870356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870356 heavy"><a href="https://consequenceofsound.net/category/heavy-consequence/">Heavy</a></li>
<li id="menu-item-382303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382303 festival-outlook"><a href="/festival/">Festival Outlook</a></li>
<li id="menu-item-382305" class="rock-it-out-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-382305 videos"><a href="/video/">Videos</a></li>
</ul></nav>            </div>

            <div id='minimize-header-waypoint'></div>

            <div class="utility">
                <div class="user-menu" id="nav-user-menu">
                                </div>
                <div class="search-form" data-widget="header-search-form">
                    <div class="inner">
                        <a href="#" class="search-toggle utility-icon" role="button" data-show-text="Show search form" data-hide-text="Hide search form"><i class="icon-search"></i><i class="icon-close hide"></i><span class="label"></span></a>
                        <form role="search" method="get" id="searchform" action="https://consequenceofsound.net/" >
  <label class="screen-reader-text" for="s">Search for:</label>
  <input type="text" class="" data-widget="fit-to-text" value="" name="s" id="search-term" placeholder="Search" /><span class="action-label"><span class="press-enter">Press Enter</span><span class="press-escape">Press Escape to Close</span><span class="click-to-search">Click to Search</span></span>
  <button type="submit" id="searchsubmit">Search</button>

  <div class="results" id="search-results-wrapper">
    <div class="pad"  style="display: none;">
    <h1 class="title">Search Results</h1>
      <div id="search-results"></div>
      <a href="#" id="all-search-results" class="all-results">see all results</a>
    </div>
  </div>
</form>
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="body" id="viewport-wrapper">
            <div class="leaderboard-wrapper">
			            
<div id='acm-tag-COS_OOP_1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-COS_OOP_1');
});</script></div>
			<div id='acm-tag-COS_OOP_1_JP'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-tag-COS_OOP_1_JP');});
</script>
</div>
				<div id='acm-tag-COS_1_1_In_Article'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-COS_1_1_In_Article');
});</script></div>
			
<div id='acm-tag-COS_728_90_ATF' style='width:728px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_728_90_ATF');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
					        </div>
                <div id='large-category-banner'>
            

<div class='' style="background-color: #FF0000; ">
<div class='container'>
        <div class='title'>
            Festival News and Rumors        </div>
        <div class='sub-title two-line'>
            The Latest News and Rumors            <br/>For Music Festivals in America, Europe, and Worldwide        </div>
    </div>
</div>

        </div>
    <div id="adhsticky-anchor"></div>

    <div role="main" class="modules-grid">
        		<h1 class='post-title single-post-title'>Hangout Music Festival reveals 2019 lineup: Vampire Weekend, Cardi B, Travis Scott to&nbsp;headline</h1>

                <h2 class='post-tagline'>
            The Lumineers, Khalid, The 1975, Jimmy Eat World, Diplo, Hozier, and King Princess are also heading to Gulf Shores, Alabama        </h2>
    
        			<section class='contributor-and-comments'>
	            <div class='contributor-block'>


                    <div class='name'>by <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></a></div>
                    <div class='date'>on <span class="localtime" data-ltformat="F d, Y, g:ia" data-lttime="&lt;span class=&quot;localtime&quot; data-ltformat=&quot;c&quot; data-lttime=&quot;2018-11-29T17:13:39+00:00&quot;&gt;2018-11-29T17:13:39+00:00&lt;/span&gt;">November 29, 2018, 12:13pm</span></div>
                    
                    <div id="author-follow-wrapper">

                    </div>




                    <div class='clearfix'></div>
	            </div>


	            	            <div class='comments-count hide-mobile'>
	                <a href='#comments' class='comments-link scroll-to-button' data-scroll-target=".comments-block"><i class='icon icon-comment icon-fixed-width'></i>
	                0 <span> comments</span>					</a>
						            </div>
	          	        </section>
        <div id='main-content'>
            <div class='wrapper'>
<div class='featured-image'>
    <noscript><img width="807" height="389" src="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=807" class="attachment-single-thumb size-single-thumb wp-post-image" alt="Hangout Fest 2019 headliners" srcset="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=807 807w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1614 1614w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=150 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=300 300w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=768 768w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1024 1024w" sizes="(max-width: 807px) 100vw, 807px" data-attachment-id="893783" data-permalink="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/hangout-fest-2019-headliners/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png" data-orig-size="1710,824" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout Fest 2019 headliners" data-image-description="&lt;p&gt;Hangout Fest 2019 headliners&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=806"></noscript>
<img width="807" height="389" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-single-thumb size-single-thumb wp-post-image" alt="Hangout Fest 2019 headliners" data-attachment-id="893783" data-permalink="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/hangout-fest-2019-headliners/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png" data-orig-size="1710,824" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout Fest 2019 headliners" data-image-description="&lt;p&gt;Hangout Fest 2019 headliners&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=807" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=807 807w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1614 1614w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=150 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=300 300w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=768 768w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1024 1024w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=807 807w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1614 1614w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=150 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=300 300w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=768 768w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-fest-2019-headliners.png?w=1024 1024w"></div>
<div class="featured_caption">Vampire Weekend (Heather Kaplan), Cardi B, and Travis Scott (Amy Price)</div>

                <!-- Social -->
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-893777" class="share-facebook sd-button share-icon" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-893777" class="share-twitter sd-button share-icon" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
                
                <article class='post-content'>
                    <p><a href="https://consequenceofsound.net/festival/hangout-music-festival-2019/" target="_blank" rel="noopener">Hangout Music Festival</a> has revealed its 2019. Now in its 10th year, the three-day event is scheduled for May 17th-19th in Gulf Shores, Alabama.</p>
<p>Vampire Weekend, Cardi B, and Travis Scott headline the lineup. Other notable acts include The Lumineers, Khalid, The 1975, Jimmy Eat World, Hozier, Diplo, King Princess, Jungle, Superorganism, Mura Masa, Ravyn Lenae, and Taylor Bennet.<br><!-- /134312942/COS_Outstream_1_1 --></p>
<div id="div-gpt-ad-1535033973844-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535033973844-0'); });
</script>
</div>
<div style="padding: 5px"></div>
<p>Also playing are Kygo, GRiZ, Walk the Moon, Judah &amp; The Lion, Bebe Rexha, Alison Wonderland, Gorgon City, Bishop Briggs, Hippie Sabotage, A R I Z O N A, Sofi Tukker, Jonas Blue, Lovelytheband, The Interrupters, Two Feed, Jade Bird, Gang of Youths, Buddy, Shame, and more.</p>
<p>Tickets go on sale Tuesday, December 4th at 11:00 a.m. EST. You can also grab tickets <a href="https://www.awin1.com/cread.php?awinmid=7219&amp;awinaffid=454749&amp;clickref=&amp;p=https%3A%2F%2Fwww.stubhub.com%2Fhangout-music-festival-tickets%2Fgrouping%2F489736%2F" target="_blank" rel="noopener">here</a>.</p>
<p style="text-align:center;"><noscript><img data-attachment-id="893780" data-permalink="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/homf19-poster-finalart/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806" data-orig-size="414,640" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout Festival 2019" data-image-description="&lt;p&gt;Hangout Festival 2019&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806?w=194" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806?w=414" class="aligncenter size-full wp-image-893780" src="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806" alt="Hangout Festival 2019" srcset="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png 414w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=97 97w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=194 194w" sizes="(max-width: 414px) 100vw, 414px"></noscript><img data-attachment-id="893780" data-permalink="https://consequenceofsound.net/2018/11/hangout-festival-2019-lineup-revealed/homf19-poster-finalart/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806" data-orig-size="414,640" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout Festival 2019" data-image-description="&lt;p&gt;Hangout Festival 2019&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806?w=194" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806?w=414" class="aligncenter size-full wp-image-893780" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" alt="Hangout Festival 2019" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=806" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png 414w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=97 97w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=194 194w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png 414w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=97 97w, https://consequenceofsound.files.wordpress.com/2018/11/homf19-poster-finalart.png?w=194 194w"></p>                </article>

                
                
            					
				
               					 <script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65655';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div id="zergnet-widget-65655" style="border-top:solid 1px #e6e6e5 !important; padding-top:24px !important;"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=66270';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div id="zergnet-widget-66270" style="border-top:solid 1px #e6e6e5 !important; padding-top:24px !important;"></div>
                <div id="rcjsload_ea1813"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://s.ntv.io/serve/load.js?w=33069&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ea1813"); rcds.appendChild(rcel);
})();
</script>
                
<div class='post-tags follow-wrapper'>        <div class='tags-section tags-artists'>
        <h3 class='label'>Artists</h3>
        <ul class='tags tags-no-modify'>
                        <li><a href='https://consequenceofsound.net/artist/cardi-b/' class='tag'><span>Cardi B</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/diplo/' class='tag'><span>Diplo</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/hozier/' class='tag'><span>Hozier</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/jimmy-eat-world/' class='tag'><span>Jimmy Eat World</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/jungle/' class='tag'><span>Jungle</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/khalid/' class='tag'><span>Khalid</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/king-princess/' class='tag'><span>King Princess</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/mura-masa/' class='tag'><span>Mura Masa</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/ravyn-lenae/' class='tag'><span>Ravyn Lenae</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/superorganism/' class='tag'><span>Superorganism</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/the-1975/' class='tag'><span>The 1975</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/the-lumineers/' class='tag'><span>The Lumineers</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/travis-scott/' class='tag'><span>Travis Scott</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                        <li><a href='https://consequenceofsound.net/artist/vampire-weekend/' class='tag'><span>Vampire Weekend</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    </ul>
    </div>
    
        <div class='tags-section tags-tags'>
        <h3 class='label'>Tags</h3>
        <ul class='tags tags-no-modify'>
                        <li><a href='https://consequenceofsound.net/tag/2019-lineup/' class='tag'><span>2019 Lineup</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/hangout-music-festival/' class='tag'><span>Hangout Music Festival</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/u-s-festival/' class='tag'><span>U.S. Festival</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                </ul>
        </div>
    
        
</div>

                
<div class='next-previous-story'>
              <div class='contain-prev'>
        <div class='label'>Previous Story</div>
        <a class='previous-story' href='https://consequenceofsound.net/2018/11/turnstile-disco-time-space-video-watch/' title="Turnstile showcase their chaotic live set in video for &#8220;Disco / Time &amp; Space&#8221;:&nbsp;Watch">
            <i class='icon pull-left icon-chevron-left'></i>
            <div class='title'>Turnstile showcase their chaotic live set in video for &#8220;Disco / Time &amp; Space&#8221;:&nbsp;Watch</div>
        </a>
      </div>
              <div class='contain-next'>
        <div class='label'>Next Story</div>
        <a class=' next-story' href='https://consequenceofsound.net/2018/11/nicki-minaj-lil-wayne-good-form-remix-new-stream-video/' title="If you like butts and cookies you&#8217;ll love Nicki Minaj and Lil Wayne&#8217;s &#8220;Good Form&#8221; remix:&nbsp;Stream">
            <i class='icon pull-right icon-chevron-right'></i>
            <div class='title'>If you like butts and cookies you&#8217;ll love Nicki Minaj and Lil Wayne&#8217;s &#8220;Good Form&#8221; remix:&nbsp;Stream</div>
        </a>
      </div>
    </div>


<div class="follow-us">
  <span>Want more? Follow us on</span>

	<nav class="nav social-media"><ul id="menu-social-media" class="menu"><li id="menu-item-382313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382313 facebook"><a href="https://www.facebook.com/consequence">Facebook</a></li>
<li id="menu-item-382311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382311 twitter"><a href="https://twitter.com/consequence">Twitter</a></li>
<li id="menu-item-382312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382312 youtube"><a href="https://www.youtube.com/channel/UCj9xO8EKnvIy6AE_xkSyW2A?view_as=subscriber">YouTube</a></li>
<li id="menu-item-382310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382310 google-plus"><a href="https://plus.google.com/+cosvideo">Google-Plus</a></li>
<li id="menu-item-467383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467383 tumblr"><a href="http://coslive.tumblr.com/">Tumblr</a></li>
<li id="menu-item-467387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467387 instagram"><a href="https://www.instagram.com/consequence/">Instagram</a></li>
<li id="menu-item-467388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467388 pinterest"><a href="https://www.pinterest.com/coslive/">Pinterest</a></li>
</ul></nav></div>

                <div id='parse-ratings-wrapper'></div>



                <!-- Comments -->
                <div class='comments-contain'>
                            <a name='comments'></a>
        <div class='comments-block'>
                <div id='tab-comments' class='tabbed-content comments'>
                    <section class='tabbed-inner-content'>
                        <div class='heading heading-center'><span>No comments</span></div>
                <div id="parse-comment-form"></div>
                <div class='comments-wrapper'>
                    <div id="parse-comments-wrapper"></div>

                </div>
                </section>
            </div>
        </div>
                        </div>

            </div>
        </div>
        <div id='sidebar'>
            <div class='wrapper'>

	<section class='sidebar-module'>
	
<div id='acm-tag-COS_300_600_RHS' style='width:300px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_300_600_RHS');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
			</section>

	<section class='sidebar-module popular-module tabs'>
		<h1 class="heading"><span>Popular</span></h1>

		<ul class='navigation'>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-today'><span class='text'>Today</span></a></li>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-week'><span class='text'>Week</span></a></li>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-month'><span class='text'>Month</span></a></li>
	    </ul>


	    <div id='sidebar-news-tab-today'>
	    	<div class='tabbed-inner-content'>
	    	<ol><li><div class='index'>1</div><a href='https://consequenceofsound.net/2018/11/trent-reznor-calls-out-ted-cruz-texas-video/'><div class='title'>Ted Cruz tried to get on Nine Inch Nails&#039; guest list, Trent Reznor told him to &quot;fuck off&quot;</div></a></li><li><div class='index'>2</div><a href='https://consequenceofsound.net/2018/11/dead-and-company-2019-tour/'><div class='title'>Dead &amp; Company announce 2019 U.S. summer tour</div></a></li><li><div class='index'>3</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-prison-sentence/'><div class='title'>Tekashi 6ix9ine faces 32 years to life in prison</div></a></li><li><div class='index'>4</div><a href='https://consequenceofsound.net/2018/11/in-photos-greta-van-fleet-nyc-11-27/'><div class='title'>In Photos: Greta Van Fleet Bring Their Retro Vibe to New York City (11/27)</div></a></li><li><div class='index'>5</div><a href='https://consequenceofsound.net/2018/11/grimes-we-appreciate-power-song/'><div class='title'>Grimes returns with new song &quot;We Appreciate Power&quot;: Stream</div></a></li></ol>	    	</div>
	    </div>

	    <div id='sidebar-news-tab-week'>
	    	<div class='tabbed-inner-content'>
				<ol><li><div class='index'>1</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-dummy-boy-leak/'><div class='title'>Adding insult to injury, Tekashi 6ix9ine&#039;s Dummy Boy has leaked</div></a></li><li><div class='index'>2</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-prison-sentence/'><div class='title'>Tekashi 6ix9ine faces 32 years to life in prison</div></a></li><li><div class='index'>3</div><a href='https://consequenceofsound.net/2018/11/trent-reznor-calls-out-ted-cruz-texas-video/'><div class='title'>Ted Cruz tried to get on Nine Inch Nails&#039; guest list, Trent Reznor told him to &quot;fuck off&quot;</div></a></li><li><div class='index'>4</div><a href='https://consequenceofsound.net/2018/11/witchrot-band-breakup-facebook/'><div class='title'>Behold: The most insane band break-up note of all time</div></a></li><li><div class='index'>5</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-dummy-boy-tracklist/'><div class='title'>Tekashi 6ix9ine reveals tracklist for new album Dummy Boy</div></a></li></ol>	    	</div>
	    </div>

	    <div id='sidebar-news-tab-month'>
	    	<div class='tabbed-inner-content'>
				<ol><li><div class='index'>1</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-prison-sentence/'><div class='title'>Tekashi 6ix9ine faces 32 years to life in prison</div></a></li><li><div class='index'>2</div><a href='https://consequenceofsound.net/2018/11/tekashi-6ix9ine-dummy-boy-leak/'><div class='title'>Adding insult to injury, Tekashi 6ix9ine&#039;s Dummy Boy has leaked</div></a></li><li><div class='index'>3</div><a href='https://consequenceofsound.net/2018/11/snoop-dogg-smokes-white-house/'><div class='title'>Snoop Dogg smokes blunt outside White House: &quot;Fuck the president&quot;</div></a></li><li><div class='index'>4</div><a href='https://consequenceofsound.net/2018/11/laywer-6ix9ine-new-statement/'><div class='title'>Lawyer for Tekashi 6ix9ine says he isn&#039;t actually a gangster, only pretends to be one</div></a></li><li><div class='index'>5</div><a href='https://consequenceofsound.net/2018/11/trent-reznor-calls-out-ted-cruz-texas-video/'><div class='title'>Ted Cruz tried to get on Nine Inch Nails&#039; guest list, Trent Reznor told him to &quot;fuck off&quot;</div></a></li></ol>	    	</div>
	    </div>
	</section>

	<section id="sticky-anchor"></section>
								<section class='sidebar-module' id="widgetVideo">
					<link href="https://cdn.consequenceofsound.net/video-player/production/v2/css/videojs-icons.css" rel="stylesheet" />
			
<link rel="stylesheet" href="https://cdn.consequenceofsound.net/video-player/widget/production/v1/css/video-js.min.css">
	<link rel="stylesheet" href="https://cdn.consequenceofsound.net/video-player/widget/production/v1/css/videojs.ads.css" />
	<link rel="stylesheet" href="https://cdn.consequenceofsound.net/video-player/widget/production/v1/css/videojs.ima.css" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
	<link rel="stylesheet" href="https://cdn.consequenceofsound.net/video-player/widget/production/v1/css/site-list.css?cb=1543517007">
	<link rel="stylesheet" href="https://cdn.consequenceofsound.net/video-player/widget/production/v1/css/style.css">
			<style type="text/css">
		.video-js .vjs-tech {position:inherit !important;}
		</style>			
	<div id="ima-sample-container">
	<div class="videoPlayerWidget">
          <div id="ima-sample-videoplayer">
				<video id="content_video" class="video-js" controls preload="auto" height="197" width="350" poster="https://thumbnails.consequenceofsound.net/coheedandcambriatop5songs-1533702119074/thumb_00002.png" autoplay muted playsinline>
			
		<source src="https://videos.consequenceofsound.net/coheedandcambriatop5songs-1533702119074/playlist.m3u8" type="application/x-mpegURL">
		</video>
     </div>	
	</div>
    </div>
	<script type="text/javascript">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</script>
	<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.2.0/video.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/videojs-flash/2.1.1/videojs-flash.min.js"></script>
	<script type="text/javascript" src="https://cdn.consequenceofsound.net/video-player/widget/production/v1/js/videojs.ads.min.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.6.0/videojs-contrib-ads.js"></script>
	<script type="text/javascript" src="https://cdn.consequenceofsound.net/video-player/widget/production/v1/js/videojs.ima.js"></script>
	<script type="text/javascript" src="https://cdn.consequenceofsound.net/video-player/widget/production/v1/js/videojs.ga.min.js"></script>
	<script type="text/javascript" src="https://waspmobile.com/video-player-new/js/adCheck.js"></script>
		<script src="https://cdn.consequenceofsound.net/video-player/production/v2/js/videojs-playlist.js"></script>
	<script src="https://cdn.consequenceofsound.net/video-player/widget/production/v1/js/player_widget_v1.js?cb=1543517007"></script><script type="text/javascript">
    (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,"script",'https://www.google-analytics.com/analytics.js',"ga");
      ga("create", "UA-8681019-2", { "cookieDomain": "none" });
      ga("send", "pageview");            
		function sticky_widget_relocate() {
    var window_top = jQuery(window).scrollTop();
    var footer_top = jQuery("#footermore").offset().top;
    var div_top = jQuery('#sticky-anchor').offset().top;
    var div_height = 350;
    var padding = 20;  
    var win_div = window_top + div_height;
    var footer_top_round = Math.round(footer_top);
    if (win_div > footer_top_round){
        jQuery('#widgetVideo').removeClass('stickvideo');
        jQuery('#widgetVideo').css({top: (window_top + div_height - footer_top_round + padding) * -1})
    }else if (window_top > div_top) {
        jQuery('#widgetVideo').addClass('stickvideo');
        jQuery('#widgetVideo').css({top: 100});
    } else {
        jQuery('#widgetVideo').removeClass('stickvideo');
    }
}
jQuery(document).ready(function() { 
    jQuery(window).scroll(sticky_widget_relocate);
    sticky_widget_relocate();
});
 </script>
<div style="clear:both;"></div>	
					</section>
							
			<div style="clear: both">&nbsp;</div>
		<section class='sidebar-module' id="sticky">
		
<div id='acm-tag-COS_300_250_Middle' style='width:300px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_300_250_Middle');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
				</section>
	
</div>        </div>
        <div class="clearfix" style="clear:both;"></div>

<div class="related-posts tabs" id="footermore">
	<div class="heading heading-center"><span>More Stories</span></div>

	<ul class='navigation'>
        <li><a role="button" class="tab" href='#sidebar-news-tab-related'><span class='text'>Related</span></a></li>
        <li><a role="button" class="tab" href='https://consequenceofsound.net/ajax/template/type:latest/'><span class='text'>Latest</span></a></li>
        <li><a role="button" class="tab" href='https://consequenceofsound.net/ajax/template/type:trending/'><span class='text'>Trending</span></a></li>
    </ul>

    <div id='sidebar-news-tab-related'>
    	<div class='tabbed-inner-content'>
			<section class="module article-module span-1 festival" data-href="https://consequenceofsound.net/festival/hangout-music-festival-2019/">
    <span class="blog-badge festival" title=""></span>							    <a href="https://consequenceofsound.net/festival/hangout-music-festival-2019/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Hangout 2019" srcset="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="893809" data-permalink="https://consequenceofsound.net/festival/hangout-music-festival-2019/hangout-2019/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80" data-orig-size="960,960" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout 2019" data-image-description="&lt;p&gt;Hangout 2019&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Hangout 2019" data-attachment-id="893809" data-permalink="https://consequenceofsound.net/festival/hangout-music-festival-2019/hangout-2019/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80" data-orig-size="960,960" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Hangout 2019" data-image-description="&lt;p&gt;Hangout 2019&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/11/hangout-2019.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/festival/hangout-music-festival-2019/">Hangout Music Festival&nbsp;2019</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/festival/hangout-music-festival-2019/"><p>Set on the shores of the Gulf of Mexico, Hangout Fest is music’s most luxurious weekend. With pools that front the Hangout Main Stage and hammocks lining the beach, fans can catch their favorite musicians in unparalleled comfort and proximity. &hellip;</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></cite>, <span class="timestamp">1 hour ago</span>
        </footer>
    </div>
</section>
<section class="module article-module span-1 post" data-href="https://consequenceofsound.net/2018/11/hellfest-2019-lineup-revealed/">
    							    <a href="https://consequenceofsound.net/2018/11/hellfest-2019-lineup-revealed/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Tool" srcset="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="885798" data-permalink="https://consequenceofsound.net/2018/10/tool-2019-europe-tour/tool-14/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tool" data-image-description="&lt;p&gt;Tool&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Tool" data-attachment-id="885798" data-permalink="https://consequenceofsound.net/2018/10/tool-2019-europe-tour/tool-14/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Tool" data-image-description="&lt;p&gt;Tool&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/tool.png?w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li><a href="https://consequenceofsound.net/category/festival-news-and-rumors/" rel="category tag">Festival News and Rumors</a> &bull; <a href="https://consequenceofsound.net/category/heavy-consequence/" rel="category tag">Heavy Consequence</a> &bull; <a href="https://consequenceofsound.net/category/heavy-consequence/heavy-music-news/" rel="category tag">Heavy Music News</a> &bull; <a href="https://consequenceofsound.net/category/news/" rel="category tag">News</a></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/2018/11/hellfest-2019-lineup-revealed/">Hellfest reveals 2019 lineup: Tool, KISS, Slayer, Dream Theater to&nbsp;headline</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/2018/11/hellfest-2019-lineup-revealed/"><p>Manowar, Def Leppard, Lamb of God, Stone Temple Pilots, Gojira, Dropkick Murphy, and many more also set to appear at French festival.</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></cite>, <span class="timestamp">2 days ago</span>
        </footer>
    </div>
</section>
<section class="module article-module span-1 post" data-href="https://consequenceofsound.net/2018/11/travis-scott-astroworld-festival-2018-lineup/">
    							    <a href="https://consequenceofsound.net/2018/11/travis-scott-astroworld-festival-2018-lineup/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Travis Scott, Austin City Limits 2018, photo by Amy Price" srcset="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="882311" data-permalink="https://consequenceofsound.net/2018/10/austin-city-limits-2018-photo-gallery/travis-scott-acl-2018-we1-amy-price-4-of-8/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png" data-orig-size="1000,667" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Travis Scott, Austin City Limits 2018, photo by Amy Price" data-image-description="&lt;p&gt;Travis Scott, Austin City Limits 2018, photo by Amy Price&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Travis Scott, Austin City Limits 2018, photo by Amy Price" data-attachment-id="882311" data-permalink="https://consequenceofsound.net/2018/10/austin-city-limits-2018-photo-gallery/travis-scott-acl-2018-we1-amy-price-4-of-8/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png" data-orig-size="1000,667" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Travis Scott, Austin City Limits 2018, photo by Amy Price" data-image-description="&lt;p&gt;Travis Scott, Austin City Limits 2018, photo by Amy Price&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/travis-scott-acl-2018-we1-amy-price-4-of-8.png?w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li><a href="https://consequenceofsound.net/category/festival-news-and-rumors/" rel="category tag">Festival News and Rumors</a> &bull; <a href="https://consequenceofsound.net/category/news/" rel="category tag">News</a></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/2018/11/travis-scott-astroworld-festival-2018-lineup/">Travis Scott reveals lineup for Astroworld Festival&nbsp;2018</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/2018/11/travis-scott-astroworld-festival-2018-lineup/"><p>Scott will be joined by Post Malone, Lil Wayne, Rae Sremmurd, Young Thug, and more.</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></cite>, <span class="timestamp">2 weeks ago</span>
        </footer>
    </div>
</section>
<section class="module article-module span-1 post" data-href="https://consequenceofsound.net/2018/11/shaky-knees-2019-lineup-revealed/">
    							    <a href="https://consequenceofsound.net/2018/11/shaky-knees-2019-lineup-revealed/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Tame Impala, photo by Philip Cosores" srcset="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="726962" data-permalink="https://consequenceofsound.net/2016/08/festival-review-fyf-fest-2016s-10-best-sets/tame-impala-01/" data-orig-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta='{"aperture":"3.2","credit":"","camera":"Canon EOS 5D Mark III","caption":"","created_timestamp":"1472286999","copyright":"","focal_length":"70","iso":"5000","shutter_speed":"0.005","title":"","orientation":"0"}' data-image-title="Tame Impala, photo by Philip Cosores" data-image-description="&lt;p&gt;Tame Impala, photo by Philip Cosores&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="Tame Impala, photo by Philip Cosores" data-attachment-id="726962" data-permalink="https://consequenceofsound.net/2016/08/festival-review-fyf-fest-2016s-10-best-sets/tame-impala-01/" data-orig-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta='{"aperture":"3.2","credit":"","camera":"Canon EOS 5D Mark III","caption":"","created_timestamp":"1472286999","copyright":"","focal_length":"70","iso":"5000","shutter_speed":"0.005","title":"","orientation":"0"}' data-image-title="Tame Impala, photo by Philip Cosores" data-image-description="&lt;p&gt;Tame Impala, photo by Philip Cosores&lt;/p&gt;
" data-medium-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=700&amp;h=700&amp;crop=1 700w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2016/08/tame-impala-01.jpg?quality=80&amp;w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li><a href="https://consequenceofsound.net/category/festival-news-and-rumors/" rel="category tag">Festival News and Rumors</a> &bull; <a href="https://consequenceofsound.net/category/news/" rel="category tag">News</a></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/2018/11/shaky-knees-2019-lineup-revealed/">Shaky Knees reveals 2019 lineup: Tame Impala, Beck, Cage the Elephant to&nbsp;headline</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/2018/11/shaky-knees-2019-lineup-revealed/"><p>The Atlanta festival also promises Incubus, Tears For Fears, Interpol, Foals, Father John Misty, Dashboard Confessional, and Sharon Van Etten.</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></cite>, <span class="timestamp">2 weeks ago</span>
        </footer>
    </div>
</section>
<section class="module article-module span-1 post" data-href="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/">
    							    <a href="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="" srcset="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="880738" data-permalink="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/m3f-festival-2019/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png" data-orig-size="1098,600" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="M3F Festival 2019" data-image-description="" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="" data-attachment-id="880738" data-permalink="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/m3f-festival-2019/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png" data-orig-size="1098,600" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="M3F Festival 2019" data-image-description="" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/10/m3f-festival-2019.png?w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li><a href="https://consequenceofsound.net/category/festival-news-and-rumors/" rel="category tag">Festival News and Rumors</a> &bull; <a href="https://consequenceofsound.net/category/news/" rel="category tag">News</a></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/">M3F Music Festival reveals 2019&nbsp;lineup</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/2018/10/m3f-music-festival-reveals-2019-lineup/"><p>The Phoenix-based event promises Odesza, Empire of the Sun, Umphrey&#8217;s McGee, Kurt Vile and the Violators, Margo Price, and more.</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/cos-staff/" title="Posts by CoS Staff" class="author url fn" rel="author">CoS Staff</a></cite>, <span class="timestamp">2 months ago</span>
        </footer>
    </div>
</section>
<section class="module article-module span-1 post" data-href="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/">
    							    <a href="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/"><span class="image"><noscript><img width="350" height="350" src="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=350&amp;h=350&amp;crop=1" class="attachment-module-thumb size-module-thumb wp-post-image" alt="" srcset="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="879052" data-permalink="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/iii-points-5/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png" data-orig-size="873,385" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Miami’s III Points Music &amp;amp; Arts Festival" data-image-description="" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=806"></noscript>
<img width="350" height="350" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/img/1x1.trans.gif" class="attachment-module-thumb size-module-thumb wp-post-image" alt="" data-attachment-id="879052" data-permalink="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/iii-points-5/" data-orig-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png" data-orig-size="873,385" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Miami’s III Points Music &amp;amp; Arts Festival" data-image-description="" data-medium-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=300" data-large-file="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=806" data-lazy-src="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=350&amp;h=350&amp;crop=1" data-lazy-srcset="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=300&amp;h=300&amp;crop=1 300w" data-lazy-sizes="https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=350&amp;h=350&amp;crop=1 350w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=150&amp;h=150&amp;crop=1 150w, https://consequenceofsound.files.wordpress.com/2018/09/iii-points.png?w=300&amp;h=300&amp;crop=1 300w"></span></a>
    <div class="content">
        <ul class="tags">
            <li><a href="https://consequenceofsound.net/category/festival-news-and-rumors/" rel="category tag">Festival News and Rumors</a> &bull; <a href="https://consequenceofsound.net/category/news/" rel="category tag">News</a></li>
        </ul>
        <h1><a href="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/">Miami&#8217;s III Points Music Festival reveals 2019&nbsp;lineup</a></h1>

        <div class='excerpt'>
            <a href="https://consequenceofsound.net/2018/09/iiipoints-2019-lineup/"><p>Featuring SZA, ASAP Rocky, Erykah Badu, James Blake, Tyler the Creator, Herbie Hancock, and more.</p>
</a>
                    </div>


        <footer>
            <cite class="byline">By <a href="https://consequenceofsound.net/author/alex-young/" title="Posts by Alex Young" class="author url fn" rel="author">Alex Young</a></cite>, <span class="timestamp">2 months ago</span>
        </footer>
    </div>
</section>
    	</div>
    </div>


</div>
    </div>


</div>

<footer role="contentinfo" id="footer" class="site-footer">
	<div class="container">
		<nav class="nav sections-nav icons-before"><ul id="menu-sections-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-870356 heavy"><a href="https://consequenceofsound.net/category/heavy-consequence/">Heavy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382303 festival-outlook"><a href="/festival/">Festival Outlook</a></li>
<li class="rock-it-out-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-382305 videos"><a href="/video/">Videos</a></li>
</ul></nav>
		<nav class="nav social-media"><ul id="menu-social-media" class="menu"><li id="menu-item-382313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382313 facebook"><a href="https://www.facebook.com/consequence">Facebook</a></li>
<li id="menu-item-382311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382311 twitter"><a href="https://twitter.com/consequence">Twitter</a></li>
<li id="menu-item-382312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382312 youtube"><a href="https://www.youtube.com/channel/UCj9xO8EKnvIy6AE_xkSyW2A?view_as=subscriber">YouTube</a></li>
<li id="menu-item-382310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382310 google-plus"><a href="https://plus.google.com/+cosvideo">Google-Plus</a></li>
<li id="menu-item-467383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467383 tumblr"><a href="http://coslive.tumblr.com/">Tumblr</a></li>
<li id="menu-item-467387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467387 instagram"><a href="https://www.instagram.com/consequence/">Instagram</a></li>
<li id="menu-item-467388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467388 pinterest"><a href="https://www.pinterest.com/coslive/">Pinterest</a></li>
</ul></nav>		
				<hr />
					
		<div class="leaderboard-wrapper"> 
<div id='acm-tag-COS_728_90_BTF' style='width:728px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_728_90_BTF');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
		</div>
							
		<nav class="nav quick-links"><ul id="menu-quick-links" class="menu"><li id="menu-item-382306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382306 store"><a href="https://store.consequence.net/">Store</a></li>
<li id="menu-item-382307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382307 mobile-app"><a href="https://consequenceofsound.net/consequence-of-sounds-official-mobile-app/">Mobile App</a></li>
<li id="menu-item-382308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382308 cos-events"><a href="https://consequenceofsound.net/category/cos-official-event/">CoS Events</a></li>
<li id="menu-item-382309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382309 giveaways"><a href="https://consequenceofsound.net/category/cos-exclusive-features/giveaways/">Giveaways</a></li>
</ul></nav>
		<nav class="nav footer-nav"><ul id="menu-footer" class="menu"><li id="menu-item-414261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-414261 news"><a href="https://consequenceofsound.net/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-414262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414262 tours"><a href="https://consequenceofsound.net/category/news/tour-dates/">Tours</a></li>
	<li id="menu-item-414263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414263 festivals"><a href="https://consequenceofsound.net/category/festival-news-and-rumors/">Festivals</a></li>
	<li id="menu-item-769426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769426 film"><a href="https://consequenceofsound.net/category/news/film-news/">Film</a></li>
</ul>
</li>
<li id="menu-item-414268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414268 new-music"><a href="https://consequenceofsound.net/category/check-out/">New Music</a>
<ul class="sub-menu">
	<li id="menu-item-414284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414284 streams"><a href="https://consequenceofsound.net/category/news/stream/">Streams</a></li>
	<li id="menu-item-414269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414269 upcoming-releases"><a href="https://consequenceofsound.net/upcoming-releases/">Upcoming Releases</a></li>
	<li id="menu-item-769428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769428 top-songs-of-the-month"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-songs-of-the-month/">Top Songs of the Month</a></li>
</ul>
</li>
<li id="menu-item-414270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414270 features"><a href="https://consequenceofsound.net/category/cos-exclusive-features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-769683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769683 reviews"><a href="https://consequenceofsound.net/category/reviews/">Reviews</a></li>
	<li id="menu-item-769420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769420 anniversaries"><a href="https://consequenceofsound.net/category/cos-exclusive-features/dusting-em-off/">Anniversaries</a></li>
	<li id="menu-item-414271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414271 interviews"><a href="https://consequenceofsound.net/category/cos-exclusive-features/interview/">Interviews</a></li>
	<li id="menu-item-769685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769685 cover-stories"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cover-story/">Cover Stories</a></li>
	<li id="menu-item-769421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769421 editorials"><a href="https://consequenceofsound.net/category/cos-exclusive-features/editorial/">Editorials</a></li>
	<li id="menu-item-769422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769422 festival-hype"><a href="https://consequenceofsound.net/category/cos-exclusive-features/festival-fever/">Festival Hype</a></li>
	<li id="menu-item-769424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769424 lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/list-em-carefully/">Lists</a></li>
	<li id="menu-item-769425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769425 rankings"><a href="https://consequenceofsound.net/category/cos-exclusive-features/rank-and-file/">Rankings</a></li>
</ul>
</li>
<li id="menu-item-414273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414273 staff-lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/staff-lists/">Staff Lists</a>
<ul class="sub-menu">
	<li id="menu-item-769416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769416 annual-report-2016"><a href="https://consequenceofsound.net/category/annual-report-2016/">Annual Report 2016</a></li>
	<li id="menu-item-769417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769417 decades"><a href="https://consequenceofsound.net/category/decades/">Decades</a></li>
	<li id="menu-item-414278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414278 top-100-albums"><a href="https://consequenceofsound.net/2010/09/consequence-of-sounds-top-100-albums-ever/">Top 100 Albums</a></li>
	<li id="menu-item-414279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414279 top-100-songs"><a href="https://consequenceofsound.net/2012/09/top-100-songs-ever-50-1/">Top 100 Songs</a></li>
	<li id="menu-item-769418" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-769418 top-100-singers"><a href="https://consequenceofsound.net/2016/11/the-100-greatest-singers-of-all-time/">Top 100 Singers</a></li>
	<li id="menu-item-769419" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-769419 top-100-music-venues"><a href="https://consequenceofsound.net/2016/04/the-100-greatest-american-music-venues/">Top 100 Music Venues</a></li>
	<li id="menu-item-414277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414277 best-of-2000s"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cos-top-of-the-decade/">Best of 2000s</a></li>
</ul>
</li>
</ul></nav>
	</div>

<div class="site-info">
	<div class="container">
<nav class="nav footer-about"><ul id="menu-footer-about-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-28 about-us"><a href="https://consequenceofsound.net/about/">About&nbsp;Us</a></li>
<li id="menu-item-29" class="menu-item menu-item-29 advertise"><a href="https://consequencemedia.com/">Advertise</a></li>
<li id="menu-item-30" class="menu-item menu-item-30 contact-us"><a href="https://consequenceofsound.net/contact-us/">Contact&nbsp;Us</a></li>
</ul></nav>
<nav class="nav footer-policy"><ul id="menu-footer-policy" class="menu"><li id="menu-item-31" class="menu-item menu-item-31 privacy-policy"><a href="https://consequenceofsound.net/privacy-policy/">Privacy&nbsp;Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-32 terms-conditions"><a href="https://consequenceofsound.net/terms-conditions/">Terms &#038;&nbsp;Conditions</a></li>
<li id="menu-item-33" class="menu-item menu-item-33 copyright"><a href="https://consequenceofsound.net/copyright-information/">Copyright</a></li>
</ul></nav>



								<span class="copyright">&copy; 2007 - 2018 Consequence of Sound &bull; <a href="https://consequencemedia.com/" target="_blank">Advertise here</a> &bull; Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=consequenceofsound.net" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
			</div></div>

	</footer>

    <!-- MODALS -->
    <div id='modals'>
        <div id='modal-background'></div>

        <div id='lightbox-modal' class='modal'>
    <div class='content'>
    	<div class='html-drop'></div>
        <a href='#' class='close'><i class='icon icon-close'></i></a>
    </div>
</div>                
<div id='user-signup-modal' class='modal'>
    <div class='content sign-up-container'>
        <a href='#' class='close'><i class='icon icon-close'></i></a>

        <h2>Create your account</h2>
        <form id="email-signup-form">
	       	<input class='input-full-width email-field required email' name="username" placeholder="Email"></input>
	       	<input class='input-full-width display-name-field required' name="display_name" placeholder="Display Name"></input>
			<input class='input-full-width password-field required' id="sign_up_password" name="password" placeholder="Password" type="password"></input>
            <input class='input-full-width password-field required' id="sign_up_password_confirm" name="password_confirm" placeholder="Confirm password" type="password"></input>
            <img class="def-ava hide-me" src="data:image/png;base64,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" />
            <img class="hide-me fb-prof-pre" src="" />

        <a href='#' class='button email-sign-up-button'>Finish Sign Up</a>
        </form>
    </div> 
</div>                 
<div id='submit-photo-modal' class='modal'>
    <div class='content'>
        <a href='#' class='close'><i class='icon icon-close'></i></a>
	<form action="https://consequenceofsound.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2>Submit Your Photo</h2>
<input type="hidden" value="893777" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='893777' /><div  class='ugc-input-wrapper'><label  for='ug_post_title'>Title</label><input type="text" value="" name="post_title"  id='ug_post_title' name='post_title' class='required' /></div><div  class='ugc-input-wrapper'><label  for='ug_content'>Post content or file description</label><textarea  name='post_content' id='ug_content' class='required'></textarea></div><input type="hidden" value="1" name="ugc"  id='ugc-input-ugc' name='ugc' value='1' /><div  class='ugc-input-wrapper'><label  for='ug_photo'>Your Media Files</label><input type="file" value="" name="files[]"  id='ug_photo' name='files' multiple='multiple' /></div><div  class='ugc-input-wrapper'><label  for='ug_submit_button'></label><input type="submit" value="Submit" name=""  id='ug_submit_button' value='Submit' class='btn' /></div><input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="media" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='media' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="a94815b8b4" /><input type="hidden" name="_wp_http_referer" value="/2018/11/hangout-festival-2019-lineup-revealed/" />		<input type="hidden" name="ff" value="4e1dfe6ae05f5d5e5449f7e78dc2e048" />
		<input type="hidden" name="form_post_id" value="893777" />
		<div class="clear"></div>
	 </div>
	 </form>
    </div>
</div>
    </div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]--><!-- Footer position calculate -->
<div id="footer1" ></div>
 <!-- Footer Adhesion unit code -->
<div id="footeradhesive" style="display:none;">
<a class="closeevent" style="cursor: pointer;float:right;margin-top: -30px;">
    <img src="https://consequenceofsound.files.wordpress.com/2018/01/close-icon.png"/>
</a>
<input type="hidden" name="divstatus" id="divstatus" value="1">
<!-- /134312942/COS_Mobile_Sticky -->
<style type="text/css">
.footerwrapper {
vertical-align: middle;
width: 100%;
background-color: #e6e6e5;
text-align: center;
display: inline-block;
}

</style>
<div class="footerwrapper">

<div id='acm-tag-COS_MOBILE_ADHESION' style='width:320px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_MOBILE_ADHESION');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
		</div>
</div>
<script type='text/javascript'>
jQuery(document).ready(function(){  jQuery(".share-icon").each(function(){ 
	jQuery(this).removeAttr("rel"); });   })
</script>
<!-- wpcom_wp_footer -->
<script type="text/javascript">
function adhes_relocate() {
    var divval = jQuery("#divstatus").val();
    var window_top = jQuery(window).scrollTop();
    var footer_top = jQuery("#footer1").offset().top;
    var div_top = jQuery('#adhsticky-anchor').offset().top;
    var div_height = 50;
    var padding = 20;
    var win_div = window_top + div_height;
    var footer_top_round = Math.round(footer_top);
    if(divval === '1')
    {
    if (win_div > footer_top_round){
        jQuery('#footeradhesive').hide();
        jQuery('#footeradhesive').removeClass('stickadh');
        jQuery('#footeradhesive').css({bottom: (window_top + div_height - footer_top_round + padding) * -1})
    }else if (window_top > div_top) {
        jQuery('#footeradhesive').addClass('stickadh');
        jQuery('#footeradhesive').css({bottom: 0});
      jQuery('#footeradhesive').show();
    } else {
        jQuery('#footeradhesive').removeClass('stickadh');
       jQuery('#footeradhesive').hide();
    }
    }
}
jQuery(document).ready(function() {
    jQuery(window).scroll(adhes_relocate);
    adhes_relocate();
});
jQuery(document).on('click', '.closeevent', function (event) {
   jQuery('#footeradhesive').hide();
   jQuery("#divstatus").val('2');
});
</script>

<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'festival-news-and-rumors,news'; //CHANGE THIS
    _sf_async_config.authors = 'alex-young'; //CHANGE THIS

    /** CONFIGURATION END **/
    (function() {
    	function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
</script>
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40750/script.js');
</script>
<!--Twitter JS-->
<script>window.twttr=function(a,b,c){var d,e=a.getElementsByTagName(b)[0],f=window.twttr||{};return a.getElementById(c)?f:(d=a.createElement(b),d.id=c,d.src="https://platform.twitter.com/widgets.js",e.parentNode.insertBefore(d,e),f._e=[],f.ready=function(a){f._e.push(a)},f)}(document,"script","twitter-wjs");</script>
<!--End Twitter JS-->		<script>
		  // Initialize Parse
		  Parse.initialize( "9anC7zaK1BYyRClErtvudd8cbQMXCQjALRnPJIqn", "rUblPeeKjlqj6SAJPY54bhszxDixYgKpont1HAoX" );

		  window.fbAsyncInit = function() {
		    Parse.FacebookUtils.init({ // this line replaces FB.init({
		      appId      : "434175690014", // Facebook App ID
		      status     : true,  // check Facebook Login status
		      cookie     : true,  // enable cookies to allow Parse to access the session
		      xfbml      : true,  // initialize Facebook social plugins on the page
		      version    : 'v2.6' // point to the latest Facebook Graph API version
		    });

		    // Run code after the Facebook SDK is loaded.
		  };

		  (function(d, s, id){
		    var js, fjs = d.getElementsByTagName(s)[0];
		    if (d.getElementById(id)) {return;}
		    js = d.createElement(s); js.id = id;
		    js.src = "//connect.facebook.net/en_US/sdk.js";
		    fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
		</script>


		<script>
			COSApp = {"mobile":false,"parse":{"app_id":"9anC7zaK1BYyRClErtvudd8cbQMXCQjALRnPJIqn","js_key":"rUblPeeKjlqj6SAJPY54bhszxDixYgKpont1HAoX","rest_api_key":"WEvQFkEwi0lbl4OPVR3ag5BEx7pgY6uKiu4elNHX","fb_app_id":"434175690014","channelUrl":"https:\/\/consequenceofsound.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","objectId":"ywbBXrX5g0","post_id":"893777"},"root":"https:\/\/consequenceofsound.net\/","permalink":"https:\/\/consequenceofsound.net\/2018\/11\/hangout-festival-2019-lineup-revealed\/","ajax_comment_nonce":"56f4140535","ajaxurl":"https:\/\/consequenceofsound.net\/wp-admin\/admin-ajax.php","vars":{"grades":{"100":"A+","95":"A","90":"A-","85":"B+","80":"B","75":"B-","70":"C+","65":"C","60":"C-","55":"D+","50":"D","45":"D-","40":"D-","30":"F"},"user_ratings_enabled":false,"is_singular":true,"comments_enabled":true,"terms":[{"term_id":609206263,"name":"2019 Lineup","slug":"2019-lineup","term_taxonomy_id":88971,"taxonomy":"post_tag"},{"term_id":494013512,"name":"Hangout Music Festival","slug":"hangout-music-festival","term_taxonomy_id":58065,"taxonomy":"post_tag"},{"term_id":217537865,"name":"U.S. Festival","slug":"u-s-festival","term_taxonomy_id":58694,"taxonomy":"post_tag"},{"term_id":95220196,"name":"Festival News and Rumors","slug":"festival-news-and-rumors","term_taxonomy_id":870,"taxonomy":"category"},{"term_id":103,"name":"News","slug":"news","term_taxonomy_id":886,"taxonomy":"category"},{"term_id":574878956,"name":"Cardi B","slug":"cardi-b","term_taxonomy_id":83365,"taxonomy":"artist"},{"term_id":170733,"name":"Diplo","slug":"diplo","term_taxonomy_id":9199,"taxonomy":"artist"},{"term_id":53105166,"name":"Hozier","slug":"hozier","term_taxonomy_id":57760,"taxonomy":"artist"},{"term_id":227813,"name":"Jimmy Eat World","slug":"jimmy-eat-world","term_taxonomy_id":19739,"taxonomy":"artist"},{"term_id":116234,"name":"Jungle","slug":"jungle","term_taxonomy_id":58132,"taxonomy":"artist"},{"term_id":494014344,"name":"Khalid","slug":"khalid","term_taxonomy_id":79868,"taxonomy":"artist"},{"term_id":609203827,"name":"King Princess","slug":"king-princess","term_taxonomy_id":86535,"taxonomy":"artist"},{"term_id":436508965,"name":"Mura Masa","slug":"mura-masa","term_taxonomy_id":71974,"taxonomy":"artist"},{"term_id":494014478,"name":"Ravyn Lenae","slug":"ravyn-lenae","term_taxonomy_id":80002,"taxonomy":"artist"},{"term_id":574880024,"name":"Superorganism","slug":"superorganism","term_taxonomy_id":84433,"taxonomy":"artist"},{"term_id":49264125,"name":"The 1975","slug":"the-1975","term_taxonomy_id":34243,"taxonomy":"artist"},{"term_id":47486475,"name":"The Lumineers","slug":"the-lumineers","term_taxonomy_id":35408,"taxonomy":"artist"},{"term_id":3082364,"name":"Travis Scott","slug":"travis-scott","term_taxonomy_id":37275,"taxonomy":"artist"},{"term_id":1163587,"name":"Vampire Weekend","slug":"vampire-weekend","term_taxonomy_id":37978,"taxonomy":"artist"}],"author":"Alex Young","authors":["alex-young"]}};
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/consequenceofsound.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/consequenceofsound.wordpress.com\/wp-login.php?action=logout&_wpnonce=786bf41b48","homeURL":"https:\/\/consequenceofsound.net\/","postID":"893777","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div id='acm-tag-COS_OOP_In_Image'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('acm-tag-COS_OOP_In_Image'); });
	</script>
	</div>
	
	<script>
	var isSingle = Boolean('1');
	 googletag.cmd.push(function() {
	        googletag.pubads().enableAsyncRendering();
	        var slot300x250Middle;
		  var slot300x250MiddleId = 'acm-tag-COS_300_250_Middle';
	         googletag.pubads().getSlots().forEach(function(s) {
                    if (s.getSlotElementId() === slot300x250MiddleId) {
                        slot300x250Middle = s;
                    };
                });
	        if (!slot300x250Middle) {
                    slot300x250Middle = googletag
                        .defineSlot('/134312942/COS_300_250_Middle', [300, 250], "acm-tag-COS_300_250_Middle")
                        .addService(googletag.pubads());
                }
                googletag.enableServices();

	       if (isSingle) {
                    var isDataPbjs = adUnits.find(function (adUnit) {return adUnit.code === slot300x250MiddleId})
                    setInterval(function(){
                        var slotsDfp = [slot300x250Middle]
                        var slotsId = [slot300x250MiddleId]
                        var isAdUnitPrebid = isDataPbjs

                        if (isAdUnitPrebid) {
                            pbjs.que.push(function() {
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    adUnitCodes: slotsId,
                                    bidsBackHandler: function() {
                                        pbjs.setTargetingForGPTAsync(slotsId);
                                        googletag.pubads().refresh(slotsDfp);
                                    }
                                });
                            });
                        } else {
                            googletag.pubads().refresh(slotsDfp);
                        }
						oPageUnload(slot300x250MiddleId);
                    }, 30000);
                }
	      });
    </script>
	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1821682" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://consequenceofsound.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Consequence of Sound" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f86b30ee8c" /><input type="hidden" name="_wp_http_referer" value="/2018/11/hangout-festival-2019-lineup-revealed/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/themes/vip/plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1471171717h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cos_ads_keywords = {"wasp":"news"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/consequenceofsound.net\/wp-admin\/admin-ajax.php","nonce":"857ca8639e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/consequenceofsound.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fconsequenceofsound.net%2F2018%2F11%2Fhangout-festival-2019-lineup-revealed%2F","blog_id":"1821682","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=1821682&v=wpcom&tz=-5&user_id=0&subd=consequenceofsound","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytk91uwjAMhV9oIQJpQ7uY9iwmMeCSv9lJGXv6uUydKtaBkLhqa598Jzlx7bEYl1PFVG0n1mNPDsvnopMnO2nFZkpoO0piAx1Q7EfDhntIPiCPYkouNK9NBbXkkcVlxkWkdImre4yq66lYLQkqLTnMW8m6zirHjm5QyoATdrbH5DPbmJWc6GvWtlMSn2wje2k9r/JQsZA76CFuao/kd1hv6yps5D+VyzFqAIaxhNNcMpOgV2bIpzvHZCBBOFVycmUBeAWaDWhGIBVZ30zukZkG99/anYTK4A4ydxgpV6P4eSymqhlLB5ybYLAd1qJOZixcmZlxrXa3fG5700rIoJNhloulzujmHBwEGm543Mr4fWMk78aD91Qp6xWZiHWfvTzIYfIXSWVKuwdx/zSV+R7fls+r59V6/bJ+7b4BY+aHZw=='></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1821682','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1821682','v':'wpcom','tz':'-5','user_id':'0','post':'893777','subd':'consequenceofsound'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=1821682&v=wpcomvt&tz=-5&user_id=0&post=893777&subd=consequenceofsound&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufHxkejBadTlBd1gvUkNmZFdOd0Z+bGgrW21RK1lGVCY5aWd4RXE/U2JjRS9tRFs3ZXE3bXVKcHl3TUlnN1h2dUtSNC1FSitdOTY4K3AuTFhMbmlWM2xEJVRYc1NUJVtkYnw4VnV+VFtZN0x6bHNfWThtaVRTbls1dHEwQz18Qi11RC1QP0MlQmFbXW1ENGo2MVNMQUU/JXomW2UrMk9hTT1bVGJnNmVZQit6YytHTFk='}]);
_stq.push([ 'clickTrackerInit', '1821682', '893777' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script data-main="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/inc/plugins/app/js/cos-build.js?bust=v0.26" src="https://s2.wp.com/wp-content/themes/vip/consequenceofsound/inc/plugins/app/js/vendor/requirejs/require.js"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
      <script type="text/javascript">        
function sticky_relocate() {
    var window_top = jQuery(window).scrollTop();
    var footer_top = jQuery("#footermore").offset().top;
    var div_top = jQuery('#sticky-anchor').offset().top;
    var div_height = 350;
    var padding = 20;  
    var win_div = window_top + div_height;
    var footer_top_round = Math.round(footer_top);
    if (win_div > footer_top_round){
        jQuery('#sticky').removeClass('stick');
        jQuery('#sticky').css({bottom: (window_top + div_height - footer_top_round + padding) * -1})
    }else if (window_top > div_top) {
        jQuery('#sticky').addClass('stick');
        jQuery('#sticky').css({bottom: 5});
    } else {
        jQuery('#sticky').removeClass('stick');
    }
}
jQuery(document).ready(function() { 
    jQuery(window).scroll(sticky_relocate);
    sticky_relocate();
});
 </script>
        <style type="text/css">
    
.featured_caption {
	padding:10px 0!important;
	font-style:italic!important;
}
/* RESPONSIVE FIXES */
.wpcom-protected-iframe {
	border:0px solid red!important;
	width:100%!important;
}
.wpcom-protected-iframe iframe {
	border:0px solid blue!important;
	width:100%!important;
}
@media only screen and (max-width: 728px) {
	.wpcom-protected-iframe {
		border:0px solid red!important;
		width:100%!important;
	}
}
   #sticky {   
    color: #fff;
    bottom: 5px !important;
    font-size: 2em;    
    float:left;
}
#sticky.stick {
    position: fixed;
    bottom: 5px !important;
    z-index: 10;
    border-radius: 0 0 0.5em 0.5em;
}
#widgetVideo {
    top: 100px !important;
}
#widgetVideo.stickvideo {
    position: fixed;
    top: 100px !important;
    z-index: 10;
    border-radius: 0 0 0.5em 0.5em;
	width: 350px;
}

#footeradhesive .acm-wrapper {
margin:0px auto!important;
text-align:center!important;
}
#footeradhesive {
    background:rgba(0,0,0,0.5);
    width:100% !important;
    text-align: center!important;
}
#footeradhesive.stickadh {
    position: fixed;
    bottom: 0px;left:0px;right:0px;
    z-index: 10;
    width:100% !important;
    text-align: center!important;
}
@media screen and (min-width: 992px) {
  #footeradhesive {
    visibility: hidden;
    display: none;
    width:100% !important;
    bottom: 0px;left:0px;right:0px;
  }
}

.containerVideo iframe {
	height:360px!important;
	overflow:hidden!important;
}
@media screen and (max-width: 600px) {
	.containerVideo iframe {
		height:560px!important;
	}
}


div[role=main] #main-content {
   position: relative;
   z-index: 2!important;
}

#videoBox.stick .listBox {
    width: 100%!important;
}


@media only screen and (max-width: 600px){
#videoBox, #videoBox iframe {
    width: 97%!important;
}
}
.ima-sample-playlistItem {
    margin: 0px 0 0 10px!important;
}
		@media (max-width: 500px){
.ima-sample-playlistItem {
    margin: 0px 0 0 0px!important;
}
}
@media (max-width: 1080px){
.site-header .site-title a {
   padding: 2px 10px 5px 10px;
   height: 30px;
}
}

/* NAVIGATION CHANGES */
.sections-nav .heavy a {
    color: #e66c2c;
    border-color: #e66c2c;
}
.post-type-archive-heavy li.heavy a, li.heavy a:hover, li.heavy a:focus {
    color: #fff;
    background-color: #e66c2c;
}


/* TITLE CATEGORY */
.titlecat {
	height:auto!important; 
	padding:0px 8px 0 0; 
	margin-top:0px
}
.titlecat img {
	float:left; 
	margin:0 10px 0 0;
}
.titlecat span { padding:10px 0; display:inline-block; }
.sub-title span { padding:3px 0; display:inline-block; }

.containercat { height:auto!important; }
.conBoxcat{ height:auto!important; }

@media (max-width: 700px){
	#large-category-banner>div .container {
		padding-bottom: 0px!important;
	}
	#large-category-banner>div .title {
		margin-bottom:0px!important;
		font-size: 24px!important;
	}
	
}

@media (max-width: 1080px){
.site-header .site-title a:before {
    font-size: 90px!important;
	padding: 4px 0 0 0!important;
}
}
/*Styles for Leader-board image cutting issue*/

#footer .leaderboard-wrapper>div {
    width: auto !important;    
}
.leaderboard-wrapper>div {
    margin: 0px auto !important;
}

@media (max-width: 700px){
	.site-footer .footer-nav .staff-lists {
		float: left !important;
	}
	.site-footer .footer-nav .sub-menu .col+.col {
		 margin-left: 0px!important; 
	}
}
    </style>


<!-- Deploy idify/alc on Every Page -->

<script>
var _alcTag = _alcTag || [];
(function() {
    var atag = document.createElement('script');
    atag.async = 1;
    atag.src = '//cs-p.alcmpn.com/wt/390/webtag.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(atag, node);
})();
</script>

<!--Add this script to the footer-->
<script src="https://s3.amazonaws.com/optimera-ops/oPS.js"></script>
</body>
</html>
<!--
	generated 1 seconds ago
	generated in 0.340 seconds
	served from batcache in 0.003 seconds
	expires in 299 seconds
-->
