<!DOCTYPE html>
<!--[if IEMobile 7 ]>
	<html class="no-js iem7">
<![endif]-->

<!--[if lt IE 7 ]>
	<html class="no-js ie6 ie-lt-7 ie-lt-8 ie-lt-9" lang="en-US">
<![endif]-->

<!--[if IE 7 ]>
	<html class="no-js ie7 ie-lt-8 ie-lt-9" lang="en-US">
<![endif]-->

<!--[if IE 8 ]>
	<html class="no-js ie8 ie-lt-9" lang="en-US">
<![endif]-->

<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta http-equiv="cleartype" content="on">
  

<meta name="googlebot-news" content="max-image-preview:standard">
<link rel="icon" href="https://consequenceofsound.net/wp-content/uploads/2019/03/cosfavicon.png?w=16" sizes="16x16" />

	<title>Steve Irwin&#039;s Family Rescuses More Than 90,000 Animals | Consequence of Sound</title>

	<script>
		(function(w){
			w.dataLayer = [{"post_categories":"entertainment-news","post_tags":"australia-wildfires,australia-wildlife,australia-wildlife-hospital,steve-irwin,the-crocodile-hunter","post_authors":"robinbacior123","post_artists":"","post_clickref":""}];
		})(window);
	</script><!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-NKCRVZ');</script>
	<!-- End Google Tag Manager --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	 <script type="text/javascript" src="https://cdn.consequenceofsound.net/prebid/prebid2.32.0_6.js" async></script>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://consequenceofsound.net/xmlrpc.php" />
  <meta name="msvalidate.01" content="ACC6A22548E8BD5458B05296FFCED8C7" />
	<meta property="fb:app_id" content="434175690014" /><meta property="fb:pages" content="19875021647" />
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Steve Irwin&#039;s family has saved more than 90,000 animals, many of them coming from the wildlife affected by the ongoing wildfires in Australia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve Irwin&#039;s family rescues 90,000th animals amid Australian wildfires" />
<meta property="og:description" content="Steve Irwin&#039;s family has saved more than 90,000 animals, many of them coming from the wildlife affected by the ongoing wildfires in Australia." />
<meta property="og:url" content="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/" />
<meta property="og:site_name" content="Consequence of Sound" />
<meta property="article:publisher" content="https://www.facebook.com/consequence/" />
<meta property="article:tag" content="Australia Wildfires" />
<meta property="article:tag" content="Australia Wildlife" />
<meta property="article:tag" content="Australia Wildlife Hospital" />
<meta property="article:tag" content="Steve Irwin" />
<meta property="article:tag" content="The Crocodile Hunter" />
<meta property="article:section" content="Entertainment News" />
<meta property="article:published_time" content="2020-01-05T23:00:22+00:00" />
<meta property="article:modified_time" content="2020-01-05T23:51:45+00:00" />
<meta property="og:updated_time" content="2020-01-05T23:51:45+00:00" />
<meta property="og:image" content="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png" />
<meta property="og:image:secure_url" content="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Steve Irwin&#039;s family has saved more than 90,000 animals, many of them coming from the wildlife affected by the ongoing wildfires in Australia." />
<meta name="twitter:title" content="Steve Irwin&#039;s family rescues 90,000th animals amid Australian wildfires" />
<meta name="twitter:site" content="@consequence" />
<meta name="twitter:image" content="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png" />
<meta name="twitter:creator" content="@consequence" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://consequenceofsound.net/#organization","name":"Consequence of Sound","url":"https://consequenceofsound.net/","sameAs":["https://www.facebook.com/consequence/","https://www.instagram.com/consequence/","https://www.youtube.com/channel/UCj9xO8EKnvIy6AE_xkSyW2A?view_as=subscriber","https://en.wikipedia.org/wiki/Consequence_of_Sound","https://twitter.com/consequence"],"logo":{"@type":"ImageObject","@id":"https://consequenceofsound.net/#logo","url":"https://consequenceofsound.net/wp-content/uploads/2018/10/cos-logotext-black.png","width":3000,"height":1744,"caption":"Consequence of Sound"},"image":{"@id":"https://consequenceofsound.net/#logo"}},{"@type":"WebSite","@id":"https://consequenceofsound.net/#website","url":"https://consequenceofsound.net/","name":"Consequence of Sound","publisher":{"@id":"https://consequenceofsound.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://consequenceofsound.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#primaryimage","url":"https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png","width":800,"height":545,"caption":"Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo"},{"@type":"WebPage","@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#webpage","url":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/","inLanguage":"en-US","name":"Steve Irwin&#039;s Family Rescuses More Than 90,000 Animals","isPartOf":{"@id":"https://consequenceofsound.net/#website"},"primaryImageOfPage":{"@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#primaryimage"},"datePublished":"2020-01-05T23:00:22+00:00","dateModified":"2020-01-05T23:51:45+00:00","description":"Steve Irwin's family has saved more than 90,000 animals, many of them coming from the wildlife affected by the ongoing wildfires in Australia."},{"@type":"NewsArticle","@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#article","isPartOf":{"@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#webpage"},"author":{"@id":"https://consequenceofsound.net/#/schema/person/d929a6d0f10c0ca3e24a97a9fda27c59"},"headline":"Steve Irwin&#8217;s family rescues 90,000th animal amid Australian wildfires","datePublished":"2020-01-05T23:00:22+00:00","dateModified":"2020-01-05T23:51:45+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#webpage"},"publisher":{"@id":"https://consequenceofsound.net/#organization"},"image":{"@id":"https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/#primaryimage"},"keywords":"Australia Wildfires,Australia Wildlife,Australia Wildlife Hospital,Steve Irwin,The Crocodile Hunter","articleSection":"Entertainment News","copyrightYear":"2020","copyrightHolder":{"@id":"https://consequenceofsound.net/#organization"}},{"@type":["Person"],"@id":"https://consequenceofsound.net/#/schema/person/d929a6d0f10c0ca3e24a97a9fda27c59","name":"Robin Bacior","image":{"@type":"ImageObject","@id":"https://consequenceofsound.net/#authorlogo","url":"https://secure.gravatar.com/avatar/02a8a91728ef9ad13835cad6609b4cdf?s=96&d=identicon&r=g","caption":"Robin Bacior"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.consequenceofsound.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Feed" href="https://consequenceofsound.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Comments Feed" href="https://consequenceofsound.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consequence of Sound &raquo; Steve Irwin&#8217;s family rescues 90,000th animal amid Australian wildfires Comments Feed" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/consequenceofsound.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://consequenceofsound.net/_static/??-eJytj0EOgzAMBD/U4FIV0UvVtxBjaISJUZwI8XsSqNRTb716ZtdaWBfjPHLqSQFVoXcawbLgZNjZ0IUNNG5M1ex8lYUL5ASKj+QjLJxG5xVWslGGgciM/RIylslRsfSwkmWHR/uHcLfmr4OYE/2/t+g/W1E4zd7oW0JEKcM7VYrn/u+15F/zs27ax7Vt6vttB+MNcGU=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-0' href='https://consequenceofsound.net/_static/??/wp-content/plugins/taxonomy-images/css/style.css,/wp-content/themes/consequenceofsound/css/single.css?m=1578075138' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1578277191","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var localtime = {"translated_title":"This date and\/or time has been adjusted to match your timezone","locale":{"month_01":"January","month_02":"February","month_03":"March","month_04":"April","month_05":"May","month_06":"June","month_07":"July","month_08":"August","month_09":"September","month_10":"October","month_11":"November","month_12":"December","monthabbrev_01":"Jan","monthabbrev_02":"Feb","monthabbrev_03":"Mar","monthabbrev_04":"Apr","monthabbrev_05":"May","monthabbrev_06":"Jun","monthabbrev_07":"Jul","monthabbrev_08":"Aug","monthabbrev_09":"Sep","monthabbrev_10":"Oct","monthabbrev_11":"Nov","monthabbrev_12":"Dec","weekday_0":"Sunday","weekday_1":"Monday","weekday_2":"Tuesday","weekday_3":"Wednesday","weekday_4":"Thursday","weekday_5":"Friday","weekday_6":"Saturday","weekdayabbrev_01":"Sun","weekdayabbrev_02":"Mon","weekdayabbrev_03":"Tue","weekdayabbrev_04":"Wed","weekdayabbrev_05":"Thu","weekdayabbrev_06":"Fri","weekdayabbrev_07":"Sat"}};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://consequenceofsound.net/_static/??-eJx9j+sKwjAMhV/IWoeM7Y/4LF2bzs42qb04fHtbN1REhZAEzpeThM+eGZQ2K4h8KnHJEG5r2U5xw/8BzJkxiARbZ/AbnJOx8V2UhAkwcW/zaDByS1LYZBy8ul/oDEMirQHYqHwoMp0NVCo+qDxYI+vOVbBiLqdoYovy6ZpO4KDCZby8ghJIR8qoeLn/uVN4Xy2vgIoC9yJEWPL609Edmrbrd13b7PvpDsbdfDA='></script>
<script type='text/javascript' src='https://cdn.consequenceofsound.net/prebid/viewability.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://consequenceofsound.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consequenceofsound.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://consequenceofsound.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/paIwLP-4bcJ' />
<link rel="alternate" type="application/json+oembed" href="https://consequenceofsound.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsequenceofsound.net%2F2020%2F01%2Fsteve-irwins-family-rescued-90000-animals-wildfires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://consequenceofsound.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsequenceofsound.net%2F2020%2F01%2Fsteve-irwins-family-rescued-90000-animals-wildfires%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
	<meta name="apple-itunes-app" content="app-id=971967886">
	<script>
(function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2754/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>
	<script type="text/javascript">
		var _sf_async_config = _sf_async_config || {};
    	/** CONFIGURATION START **/
    	_sf_async_config.uid = 65632; // ACCOUNT NUMBER
    	_sf_async_config.domain = 'consequenceofsound.net'; // DOMAIN
    	_sf_async_config.flickerControl = false;
    	_sf_async_config.useCanonical = true;
    	/** CONFIGURATION END **/
    	var _sf_startpt = (new Date()).getTime();
	</script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<link rel="amphtml" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/amp/"><script>
	var isMobile = Boolean('false');
</script>
<!-- Prebid ads tag-->
					<script>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</script>
 <script>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</script>

    <!-- Prebid Boilerplate Section START. No Need to Edit. -->
 
  <script src="//plugins.consequencemedia.com/viewability-gpt-prebid/wasp.gpt.viewability.min.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
	// new viewability code
	var viewableIsMobile = Boolean(false);
	var viewableIsSingle = Boolean(1);
	var viewableIsFestival = Boolean(false);
	var viewableIsPodcast = Boolean(false);
	var viewableAdSlots = [];
	var viewableTargeting = [];

	var pageId = 996385;
	var ad_300x600_pages = [846995, 890110, 846500, 846852, 851045, 846573, 847286, 846561, 846641, 921305];

	viewableTargeting.push(['wasp', ["ROS","Entertainment News"]]);
	viewableTargeting.push(['tags', ["Australia Wildfires","Australia Wildlife","Australia Wildlife Hospital","Steve Irwin","The Crocodile Hunter"]]);
	viewableTargeting.push(['artists', []]);
	viewableTargeting.push(['COS-Pages', ['996385']]);
	viewableTargeting.push(['Environment', ['production']]);


	// desktop
    if (!viewableIsMobile) {
    	// homepage and category pages only
		if (!viewableIsSingle) {
			viewableAdSlots.push(['/134312942/COS_300_250_ATF', [300, 250], 'acm-tag-COS_300_250_ATF', bidData300x250ATF, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_BTF', [300, 250], 'acm-tag-COS_300_250_BTF', bidData300x250BTF, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_Middle_2', [300, 250], 'acm-tag-COS_300_250_Middle_2', bidData300x250Middle2, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_Middle_3', [300, 250], 'acm-tag-COS_300_250_Middle_3', bidData300x250Middle3, false, false]);
		}
		// story pages
		if (viewableIsSingle || viewableIsFestival || viewableIsPodcast || ad_300x600_pages.indexOf(pageId) !== -1) {
			viewableAdSlots.push(['/134312942/COS_300_600_RHS', [300, 600], 'acm-tag-COS_300_600_RHS', bidData300x600RHS, true, false]);
		}
		// all pages
		viewableAdSlots.push(['/134312942/COS_300_250_Middle', [300, 250], 'acm-tag-COS_300_250_Middle', bidData300x250Middle, true, false]);
		viewableAdSlots.push(['/134312942/COS_728_90_ATF', [[728, 90], [970, 90], [970, 250]], 'acm-tag-COS_728_90_ATF', bidData728x90ATF, false, true]);
			// mobile
	} else {
		// homepage and category pages only
		if (!viewableIsSingle) {
			viewableAdSlots.push(['/134312942/COS_300_250_Middle', [300, 250], 'acm-tag-COS_300_250_Middle', bidData300x250Middle, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_ATF', [300, 250], 'acm-tag-COS_300_250_ATF', bidData300x250ATF, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_BTF', [300, 250], 'acm-tag-COS_300_250_BTF', bidData300x250BTF, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_Middle_2', [300, 250], 'acm-tag-COS_300_250_Middle_2', bidData300x250Middle2, false, false]);
			viewableAdSlots.push(['/134312942/COS_300_250_Middle_3', [300, 250], 'acm-tag-COS_300_250_Middle_3', bidData300x250Middle3, false, false]);
		}

		// all pages
		viewableAdSlots.push(['/134312942/COS_Mobile_320_50_ATF', [[320, 50], [300, 50]], 'acm-tag-COS_MOBILE_320_50_ATF', bidData320x50ATF, false, true]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_ADHESION', [[320, 50], [300, 50]], 'acm-tag-COS_MOBILE_ADHESION', bidDataMobileAdhesion, true, false]);
		
		//New MPUs for Mobile
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU1', [300, 250], 'acm-tag-COS_MOBILE_MPU1', bidDataMobileMPU1, false, false]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU2', [300, 600], 'acm-tag-COS_MOBILE_MPU2', bidData300x600RHS, false, true]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU3', [300, 250], 'acm-tag-COS_MOBILE_MPU3', bidDataMobileMPU3, false, false]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU4', [300, 250], 'acm-tag-COS_MOBILE_MPU4', bidDataMobileMPU4, false, false]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU5', [300, 250], 'acm-tag-COS_MOBILE_MPU5', bidDataMobileMPU5, false, false]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU6', [300, 250], 'acm-tag-COS_MOBILE_MPU6', bidDataMobileMPU6, false, false]);
		viewableAdSlots.push(['/134312942/COS_MOBILE_MPU7', [300, 250], 'acm-tag-COS_MOBILE_MPU7', bidDataMobileMPU7, false, false]);
	}

	// both desktop and mobile
	viewableAdSlots.push(['/134312942/COS_OOP_1_JP', [1, 1], 'acm-tag-COS_OOP_1_JP', bidData1x1JP, false, true]);

	if (typeof waspGPTViewability !== 'undefined') {
		waspGPTViewability(viewableAdSlots, 20, viewableTargeting);
	}
</script>

<script>
	googletag.cmd.push(function() {
		var independentAds = [];
		independentAds.push(googletag.defineOutOfPageSlot('/134312942/COS_OOP_1', 'acm-tag-COS_OOP_1'));
		independentAds.push(googletag.defineOutOfPageSlot('/134312942/COS_OOP_In_Image', 'acm-tag-COS_OOP_In_Image'));
		//independentAds.push(googletag.defineSlot('/134312942/COS_OOP_1_JP', [1, 1], 'acm-tag-COS_OOP_1_JP'));
		// story pages
		if (viewableIsSingle) {
			independentAds.push(googletag.defineSlot('/134312942/COS_1_1_In_Article', [1, 1], 'acm-tag-COS_1_1_In_Article'));
			//independentAds.push(googletag.defineSlot('/134312942/COS_1_1_After_Article', [1, 1], 'acm-tag-COS_1_1_After_Article'));
			independentAds.push(googletag.defineSlot('/134312942/COS_Outstream_1_1', [1, 1], 'div-gpt-ad-1535033973844-0'));
			//independentAds.push(googletag.defineSlot('/134312942/COS_1x1_Test_Feb19', [1, 1], 'div-gpt-ad-1549296859462-0'));

		}
		// desktop
    	if (!viewableIsMobile) {
    		independentAds.push(googletag.defineSlot('/134312942/COS_728_90_BTF', [[728, 90], [970, 90], [970, 250]], 'acm-tag-COS_728_90_BTF'));
    	} else {
	    	// mobile
	    	independentAds.push(googletag.defineSlot('/134312942/COS_Mobile_320_50_BIT', [[320, 50], [320, 152]], 'acm-tag-COS_Mobile_320_50_BIT'));
    	}

		for (var i = 0; i < independentAds.length; i++) {
			for (var j = 0; j < viewableTargeting.length; j++) {
				independentAds[i].setTargeting(viewableTargeting[j][0], viewableTargeting[j][1]);
			}
			independentAds[i].addService(googletag.pubads());
			googletag.enableServices();
			googletag.pubads().refresh([independentAds[i]]);
		}
	});
</script>

<script>
	/*  ####################################
 *  #   ASSERTIVE ANALYTICS SETTINGS   #
 *  #        Version: 1.5.2            #
 *  ####################################
 */

var assertive_entityId = 'P4Da7F6on7XGYSEaM';
var assertive_debug = 0; 
var assertive_sampleRate = 1; // 1 = 100%, 0.2 = 20%...

var assertive_timeout = null;
var assertive_layout = null;
var assertive_userState = null;

 assertive_timeout = PREBID_TIMEOUT; 
</script>
 <script type="text/javascript" src="https://cdn.consequenceofsound.net/prebid/client.js" async></script>

               
  <!-- Prebid Boilerplate Section END -->


<script type='text/javascript'>
//googletag.cmd.push(function() {
//googletag.defineOutOfPageSlot('/134312942/COS_OOP_1', 'acm-tag-COS_OOP_1').setTargeting('wasp', 'ROS').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/134312942/COS_OOP_In_Image', 'acm-tag-COS_OOP_In_Image').setTargeting('wasp', 'ROS').addService(googletag.pubads());
//googletag.pubads().setTargeting('COS-Pages', ['996385'] );
//googletag.pubads().setTargeting( 'wasp', 'ROS' );
//googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
//googletag.enableServices();
//});

jQuery(function(){
	// update Ads on resize events
	var resizeTimeout = 0;
	var width = jQuery(window).width();
	jQuery(window).resize(function(){
		clearTimeout( resizeTimeout );
		resizeTimeout = setTimeout(function(){
			// check that we have loaded googletag on the page
			if ( typeof googletag != 'object' ) {
				return;
			}

			// check that the width has changed
			if ( width == jQuery(window).width() ) {
				return;
			}

			width = jQuery(window).width();

			// update Ads
			//googletag.pubads().refresh();
		}, 400);
	});
});
</script>
<link rel="icon" href="https://consequenceofsound.net/wp-content/uploads/2019/03/cosfavicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://consequenceofsound.net/wp-content/uploads/2019/03/cosfavicon.png?w=80" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://consequenceofsound.net/wp-content/uploads/2019/03/cosfavicon.png?w=80" />
<meta name="msapplication-TileImage" content="https://consequenceofsound.net/wp-content/uploads/2019/03/cosfavicon.png?w=80" />
			<style type="text/css" id="wp-custom-css">
				@media screen and (min-width: 901px) {
	.cli-bar-btn_container {
		width: 30%;
		float: left;
		text-align: center;
	}
}

#cookie-law-info-bar {
	border-top: 1px solid #009abe !important;
}

@media screen and (max-width: 900px) {
	.cli-bar-message {
		padding-right: 20px;
	}
}			</style>
		
  <script>
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
  </script>
 <!-- Confiant Code Start -->
	<script>
/* Wrapper for Consequence Media, generated on 2018-11-28T08:18:33-05:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'ny1guFxe7-cGWQvzShFSdN3_LJY',
        confiantCdn: h,
        sandbox: 0,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation: '|||NDc2OTExNzk1NQ==,|||NDU2MzMwMDIy,|||NDEwNzIxODYy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
<!-- Confiat Code End -->

<style type="text/css">
  .grade-badge-big {
        font-size: 3em;
    }
    .new-heading {
      text-align: center;
      font-size: 22px;
      font-weight: 600;
      font-family: "Proxima Nova",sans-serif;
      text-transform: uppercase;
      letter-spacing: -1px;
      margin: 10px 0 5px;
      vertical-align: baseline;
      padding: 0;
      border: 0;
      display: block;
    }
    .videoWrapper {
      position: relative;
      padding-bottom: 56.25%; /* 16:9 */
      padding-top: 25px;
      height: 0;
    }
    .videoWrapper iframe {
      position: absolute;
      top: 0;
      left: 0;
      width: 100%;
      height: 100%;
    }
    @media only screen and (max-width: 700px) {
      .acm-module {
        line-height: 280px;
      }
    }
    @media (min-width: 1080px) {
      div[role=main] #main-content>.wrapper {
        padding-left: 0;
      }
    }

    .video-js .vjs-control {
      width: 3em !important; /* fix for fullscreen button not showing completely */
    }

    /* remove slide up on hover for article titles in category pages */
    .article-module .content {
      bottom: 0px !important;
    }

    /* change h2 styles within the post */
    .post-content h2 {
      font-size: 24px;
      text-transform: none;
      margin-top:10px;
    }

    .sections-nav .cos-live a {
      color: #35b364;
      border-color: #35b364;
    }

    .sections-nav .cos-live a:hover {
      color: #fff;
      background-color: #35b364;
    }

    @media only screen and (max-width: 700px) {
      .wp-caption-text {
        width: 350px !important;
      }
      .post-content img {
        height: auto;
      }
    }
  
    /* fix for youtube player bleeding during wallpaper ad */
    iframe.youtube-player {
        max-width: 100% !important;
    }

    .featured-image {
      margin-bottom: 20px;
    }

    #sidebar {
      z-index: 1 !important;
    }

    .blog-badge.rock-it-out:before {content:"";}
    .blog-badge>.new-badge {width: 24px; height: 24px; position: absolute;}
    .blog-badge>.rock-it-out{background: url(https://consequenceofsound.net/wp-content/themes/consequenceofsound/img/icon-video.png); top:10px; right:10px;}
    .blog-badge>.podcast{background: url(https://consequenceofsound.net/wp-content/themes/consequenceofsound/img/icon-podcast.png); top:5px; right:5px;}
</style>

<!-- geo ip data -->
<script type="application/javascript">
  var COS_IP = '';
  var COS_COUNTRY = '';
  var COS_CITY = '';
  var COS_REGION = '';
  var COS_LATITUDE = '';
  var COS_LONGITUDE = '';

  function geoip(json){
    COS_IP = json.ip;
    COS_COUNTRY = json.country;
    COS_CITY = json.city;
    COS_REGION = json.region;
    COS_LATITUDE = json.latitude;
    COS_LONGITUDE = json.longitude;
  }
</script>
<script src="https://get.geojs.io/v1/ip/geo.js" async></script>

<script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function() {
    var links = document.querySelectorAll("a");
    for(var i = 0, len = links.length; i < len; i++){
      if (links[i].href.search('awin1') !== -1) {
        links[i].href += '&clickref5=' + COS_CITY + ',' + COS_REGION + ',' + COS_COUNTRY;
      }
    }
  }, false);
</script>

</head>

<body class="post-template-default single single-post postid-996385 single-format-standard">
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '434175690014',
      xfbml      : true,
      version    : 'v3.1'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKCRVZ"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

    <header class="site-header with-sub">
        <div class="container">

<div class="site-title">
<a class="icon-logo" href="https://consequenceofsound.net" title="Consequence of Sound" rel="home"><span>Consequence of Sound</span></a>
</div>
        
        <a role="button" class="menu-toggle">Menu</a>

        <div role="navigation" class="menu-wrapper">

                        <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>

                                <nav class="nav primary-nav"><ul id="menu-cos-main-menu" class="menu"><li id="menu-item-382023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-382023 news"><a href="https://consequenceofsound.net/category/entertainment-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-414763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414763 tour-dates"><a href="https://consequenceofsound.net/category/entertainment-news/tour-dates/">Tour Dates</a></li>
	<li id="menu-item-414764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414764 festival-news-and-rumors"><a href="https://consequenceofsound.net/category/festival-news-and-rumors/">Festival News and Rumors</a></li>
	<li id="menu-item-722250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722250 trending-artists"><a href="https://consequenceofsound.net/artists/">Trending Artists</a></li>
</ul>
</li>
<li id="menu-item-937156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-937156 music"><a href="https://consequenceofsound.net/category/new-music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-955701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955701 music-news"><a href="https://consequenceofsound.net/category/music-news/">Music News</a></li>
	<li id="menu-item-764080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764080 new-music"><a href="https://consequenceofsound.net/category/new-music/">New Music</a></li>
	<li id="menu-item-415476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415476 album-streams"><a href="https://consequenceofsound.net/category/entertainment-news/stream/">Album Streams</a></li>
	<li id="menu-item-430338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430338 late-night-performances"><a href="https://consequenceofsound.net/category/entertainment-news/late-night-performances/">Late Night Performances</a></li>
	<li id="menu-item-976516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976516 track-by-track"><a href="https://consequenceofsound.net/category/cos-exclusive-features/exclusive-interviews/track-by-track/">Track by Track</a></li>
	<li id="menu-item-976517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-976517 origins"><a href="https://consequenceofsound.net/tag/origins/">Origins</a></li>
	<li id="menu-item-802186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802186 music-videos"><a href="https://consequenceofsound.net/category/entertainment-news/music-videos/">Music Videos</a></li>
	<li id="menu-item-976518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976518 artist-of-the-month"><a href="https://consequenceofsound.net/category/cos-exclusive-features/artist-of-the-month/">Artist of the Month</a></li>
	<li id="menu-item-936608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936608 song-of-the-week"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-song-of-the-week/">Song of the Week</a></li>
	<li id="menu-item-414285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414285 upcoming-releases"><a href="https://consequenceofsound.net/upcoming-releases/">Upcoming Releases</a></li>
</ul>
</li>
<li id="menu-item-937019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-937019 film"><a href="https://consequenceofsound.net/category/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-559996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559996 film-news"><a href="https://consequenceofsound.net/category/entertainment-news/film-news/">Film News</a></li>
	<li id="menu-item-955704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955704 film-reviews"><a href="https://consequenceofsound.net/category/reviews/film-reviews/">Film Reviews</a></li>
	<li id="menu-item-768101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768101 top-performances"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-performances/">Top Performances</a></li>
	<li id="menu-item-937021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937021 comics-to-screen"><a href="https://consequenceofsound.net/category/editorial/comics-to-screen/">Comics to Screen</a></li>
</ul>
</li>
<li id="menu-item-768088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768088 tv"><a href="https://consequenceofsound.net/category/tv/">TV</a>
<ul class="sub-menu">
	<li id="menu-item-768983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768983 tv-news"><a href="https://consequenceofsound.net/category/entertainment-news/tv-news/">TV News</a></li>
	<li id="menu-item-955703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955703 tv-reviews"><a href="https://consequenceofsound.net/category/reviews/tv-reviews/">TV Reviews</a></li>
	<li id="menu-item-768099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768099 top-episodes"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-episodes/">Top Episodes</a></li>
</ul>
</li>
<li id="menu-item-754221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-754221 reviews"><a href="https://consequenceofsound.net/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-382702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382702 album-reviews"><a href="https://consequenceofsound.net/category/reviews/album-reviews/">Album Reviews</a></li>
	<li id="menu-item-524719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524719 film-reviews"><a href="https://consequenceofsound.net/category/reviews/film-reviews/">Film Reviews</a></li>
	<li id="menu-item-769026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769026 tv-reviews"><a href="https://consequenceofsound.net/category/reviews/tv-reviews/">TV Reviews</a></li>
	<li id="menu-item-430343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430343 festival-reviews"><a href="https://consequenceofsound.net/category/reviews/festival-reviews/">Festival Reviews</a></li>
	<li id="menu-item-382025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382025 concert-reviews"><a href="https://consequenceofsound.net/category/reviews/concert-reviews/">Concert Reviews</a></li>
</ul>
</li>
<li id="menu-item-755325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-755325 features"><a href="https://consequenceofsound.net/category/cos-exclusive-features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-601640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-601640 anniversaries"><a href="https://consequenceofsound.net/category/cos-exclusive-features/dusting-em-off/">Anniversaries</a></li>
	<li id="menu-item-414438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414438 cover-stories"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cover-story/">Cover Stories</a></li>
	<li id="menu-item-955708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955708 editorials"><a href="https://consequenceofsound.net/category/editorial/">Editorials</a></li>
	<li id="menu-item-937058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937058 festival-hype"><a href="https://consequenceofsound.net/category/cos-exclusive-features/festival-fever/">Festival Hype</a></li>
	<li id="menu-item-937059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937059 interviews"><a href="https://consequenceofsound.net/category/cos-exclusive-features/exclusive-interviews/">Interviews</a></li>
	<li id="menu-item-937060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937060 lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/list-em-carefully/">Lists</a></li>
	<li id="menu-item-937061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937061 rankings"><a href="https://consequenceofsound.net/category/cos-exclusive-features/rank-and-file/">Rankings</a></li>
</ul>
</li>
<li id="menu-item-847000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-847000 podcasts"><a title="Podcasts" href="https://consequenceofsound.net/consequence-podcast-network/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-943850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943850 the-opus"><a href="https://consequenceofsound.net/theopus/">The Opus</a></li>
	<li id="menu-item-943857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943857 the-losers-club"><a href="https://consequenceofsound.net/the-losers-club/">The Losers&#8217; Club</a></li>
	<li id="menu-item-943853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943853 this-must-be-the-gig"><a href="https://consequenceofsound.net/thismustbethegig/">This Must Be the Gig</a></li>
	<li id="menu-item-943851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943851 kyle-meredith-with"><a href="https://consequenceofsound.net/kylemeredithwith/">Kyle Meredith With…</a></li>
	<li id="menu-item-943855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943855 discography"><a href="https://consequenceofsound.net/discography/">Discography</a></li>
	<li id="menu-item-943852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943852 filmography"><a href="https://consequenceofsound.net/filmography/">Filmography</a></li>
	<li id="menu-item-943856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943856 halloweenies"><a href="https://consequenceofsound.net/halloweenies/">Halloweenies</a></li>
	<li id="menu-item-943849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943849 the-fifth-dimension"><a href="https://consequenceofsound.net/thefifthdimension/">The Fifth Dimension</a></li>
</ul>
</li>
<li id="menu-item-382056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-382056 staff-lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/staff-lists/">Staff Lists</a>
<ul class="sub-menu">
	<li id="menu-item-991572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991572 annual-report-2019"><a href="https://consequenceofsound.net/category/annual-report-2019/">Annual Report 2019</a></li>
	<li id="menu-item-980463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980463 best-of-the-2010s"><a href="https://consequenceofsound.net/category/best-of-the-2010s/">Best of the 2010s</a></li>
	<li id="menu-item-382057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382057 top-100-albums"><a href="https://consequenceofsound.net/2010/09/consequence-of-sounds-top-100-albums-ever/">Top 100 Albums</a></li>
	<li id="menu-item-414286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414286 top-100-songs"><a href="https://consequenceofsound.net/2012/09/top-100-songs-ever-50-1/">Top 100 Songs</a></li>
	<li id="menu-item-752416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752416 top-100-singers"><a href="https://consequenceofsound.net/2016/11/the-100-greatest-singers-of-all-time/">Top 100 Singers</a></li>
	<li id="menu-item-752418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-752418 top-100-music-venues"><a href="https://consequenceofsound.net/2016/04/the-100-greatest-american-music-venues/">Top 100 Music Venues</a></li>
	<li id="menu-item-382060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382060 best-of-the-2000s"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cos-top-of-the-decade/">Best of the 2000s</a></li>
</ul>
</li>
<li id="menu-item-933196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933196 giveaways"><a href="https://consequenceofsound.net/category/giveaways/">Giveaways</a></li>
</ul></nav>
                <nav class="nav sections-nav icons-above"><ul id="menu-sections" class="menu"><li id="menu-item-870356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-870356 heavy"><a href="https://consequenceofsound.net/category/heavy-consequence/">Heavy</a>
<ul class="sub-menu">
	<li id="menu-item-980493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980493 heavy-music-news"><a href="https://consequenceofsound.net/category/heavy-consequence/heavy-music-news/">Heavy Music News</a></li>
	<li id="menu-item-980596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980596 heavy-music-interviews"><a href="https://consequenceofsound.net/category/heavy-consequence/heavy-music-interviews/">Heavy Music Interviews</a></li>
	<li id="menu-item-980597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980597 heavy-music-concerts"><a href="https://consequenceofsound.net/category/heavy-consequence/heavy-music-concerts/">Heavy Music Concerts</a></li>
	<li id="menu-item-980598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980598 heavy-music-premieres"><a href="https://consequenceofsound.net/category/heavy-consequence/heavy-music-premieres/">Heavy Music Premieres</a></li>
	<li id="menu-item-980601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980601 heavy-culture"><a href="https://consequenceofsound.net/category/heavy-culture/">Heavy Culture</a></li>
	<li id="menu-item-980599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980599 beyond-the-boys-club"><a href="https://consequenceofsound.net/category/beyond-the-boys-club/">Beyond the Boys Club</a></li>
	<li id="menu-item-980600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980600 mining-metal"><a href="https://consequenceofsound.net/category/mining-metal/">Mining Metal</a></li>
</ul>
</li>
<li id="menu-item-992087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-992087 cos-live"><a href="https://consequenceofsound.net/cos-live-music-festival-tickets/">CoS Live</a>
<ul class="sub-menu">
	<li id="menu-item-382303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382303 festival-outlook"><a href="/festival/">Festival Outlook</a></li>
</ul>
</li>
<li id="menu-item-382305" class="rock-it-out-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-382305 videos"><a href="/video/">Videos</a></li>
</ul></nav>            </div>

            <div id='minimize-header-waypoint'></div>

            <div class="utility">
                <!--
                <div class="user-menu" id="nav-user-menu">
                                </div>
                -->

                <!-- Tunein Player -->
                                <style type="text/css">
                    .tunein_button {
                        background: transparent;
                        border: 0;
                        cursor: pointer;
                        float: right;
                        width: 50px;
                        height: 60px;
                    }
                    .tunein_button:focus {
                        outline: none;
                    }
                    .tunein_button img {
                        width: 60px;
                        height: 45px;
                    }
                    #tunein_player {
                        display: none;
                    }
                </style>
                <button class="tunein_button" type="button" onclick="toggleTuneInPlayer()">
                    <img src="https://consequenceofsound.net/wp-content/themes/consequenceofsound/img/icon-radio-cos.svg" alt="Tunein Player">
                </button>
                <script type="text/javascript">
                    function toggleTuneInPlayer() {
                        var x = document.getElementById("tunein_player");
                        if (x.style.display !== "block") {
                            x.style.display = "block";
                        } else {
                            x.style.display = "none";
                        }
                    }
                </script>

                <div class="search-form" data-widget="header-search-form">
                    <div class="inner">
                        <a href="#" class="search-toggle utility-icon" role="button" data-show-text="Show search form" data-hide-text="Hide search form"><i class="icon-search"></i><i class="icon-close hide"></i><span class="label"></span></a>
                        <form role="search" method="get" id="searchform" action="https://consequenceofsound.net/" >
  <label class="screen-reader-text" for="s">Search for:</label>
  <input type="text" class="" data-widget="fit-to-text" value="" name="s" id="search-term" placeholder="Search" /><span class="action-label"><span class="press-enter">Press Enter</span><span class="press-escape">Press Escape to Close</span><span class="click-to-search">Click to Search</span></span>
  <button type="submit" id="searchsubmit">Search</button>

  <div class="results" id="search-results-wrapper">
    <div class="pad"  style="display: none;">
    <h2 class="title">Search Results</h2>
      <div id="search-results"></div>
      <a href="#" id="all-search-results" class="all-results">see all results</a>
    </div>
  </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <!-- TuneIn Player -->
        <iframe id="tunein_player" src="https://tunein.com/embed/player/s308323/?background=dark" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
    </header>
    <div class="body" id="viewport-wrapper">

            <iframe src="//sync.rtk.io/cs" style="display:none"></iframe>
        <div class="leaderboard-wrapper">
			            
<div id='acm-tag-COS_OOP_1'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-COS_OOP_1');
});</script></div>
			<div id='acm-tag-COS_OOP_1_JP'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-tag-COS_OOP_1_JP');});
</script>
</div>
				<div id='acm-tag-COS_1_1_In_Article'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-COS_1_1_In_Article');
});</script></div>
			
<div id='acm-tag-COS_728_90_ATF' style='width:px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_728_90_ATF');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
					        </div>
                <div id='large-category-banner'>
            

<div class='' style="background-color: #f53100; ">
<div class='container'>
            <div class='title'>
            Entertainment News        </div>
            
        <div class='sub-title '>
            The No. 1 Source For Breaking Music, Film, and TV Headlines                    </div>
    </div>
</div>

        </div>
    <div id="adhsticky-anchor"></div>

    <div role="main" class="modules-grid">
        		<h1 class='post-title single-post-title'>Steve Irwin&#8217;s family rescues 90,000th animal amid Australian wildfires</h1>

                <h2 class='post-tagline'>
            The family of the late &quot;Crocodile Hunter&quot; is tending to animals at the Australia Zoo Wildlife Hospital         </h2>
    
        			<section class='contributor-and-comments'>
	            <div class='contributor-block'>


                    <div class='name'>by <a href="https://consequenceofsound.net/author/robinbacior123/" title="Posts by Robin Bacior" class="author url fn" rel="author">Robin Bacior</a></a></div>
                    <div class='date'>on <span class="localtime" data-ltformat="F d, Y, g:ia" data-lttime="&lt;span class=&quot;localtime&quot; data-ltformat=&quot;c&quot; data-lttime=&quot;2020-01-05T23:00:22+00:00&quot;&gt;2020-01-05T23:00:22+00:00&lt;/span&gt;"><span class="localtime" data-ltformat="F d, Y, g:ia" data-lttime="2020-01-05T23:00:22+00:00">January 05, 2020, 6:00pm</span></span></div>
                    
                    <div id="author-follow-wrapper">

                    </div>




                    <div class='clearfix'></div>
	            </div>


	            	            <div class='comments-count hide-mobile'>
	                <a href='#comments' class='comments-link scroll-to-button' data-scroll-target=".comments-block"><i class='icon icon-comment icon-fixed-width'></i>
	                1 <span> comment</span>					</a>
						            </div>
	          	        </section>
        <div id='main-content'>
            <div class='wrapper'>
<div class='featured-image'>
    <noscript><img width="800" height="545" src="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=800" class="attachment-single-thumb size-single-thumb wp-post-image" alt="Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo" srcset="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png 800w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=300,204 300w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=768,523 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="996386" data-permalink="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/steve-irwin-family-90000-animals-rescued-saved-wildfires-wildlife-zoo/" data-orig-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png" data-orig-size="800,545" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo" data-image-description="&lt;p&gt;Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo&lt;/p&gt;
" data-medium-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=300" data-large-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=800"></noscript><img width="800" height="545" src="https://consequenceofsound.net/wp-content/themes/consequenceofsound/img/1x1.trans.gif" class="attachment-single-thumb size-single-thumb wp-post-image" alt="Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo" data-attachment-id="996386" data-permalink="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/steve-irwin-family-90000-animals-rescued-saved-wildfires-wildlife-zoo/" data-orig-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png" data-orig-size="800,545" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo" data-image-description="&lt;p&gt;Steve Irwin Family 90,000 Animals Rescued Saved Wildfires Wildlife Zoo&lt;/p&gt;
" data-medium-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=300" data-large-file="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=800" data-lazy-src="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?w=800" data-lazy-srcset="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png 800w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=300,204 300w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=768,523 768w" data-lazy-sizes="https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png 800w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=300,204 300w, https://consequenceofsound.net/wp-content/uploads/2020/01/Steve-Irwin-Family-90000-Animals-Rescued-Saved-Wildfires-Wildlife-Zoo.png?resize=768,523 768w"></div>
<div class="featured_caption">photo via Instagram @bindisueirwin
</div>

                <!-- Social -->
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="noopener noreferrer" data-shared="sharing-facebook-996385" class="share-facebook sd-button share-icon" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="noopener noreferrer" data-shared="sharing-twitter-996385" class="share-twitter sd-button share-icon" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://consequenceofsound.net/2020/01/steve-irwins-family-rescued-90000-animals-wildfires/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
                
                <div id="acm-tag-COS_Mobile_320_50_BIT" style="text-align:center; margin-bottom:20px;">
                    <script>googletag.cmd.push(function() { googletag.display("acm-tag-COS_Mobile_320_50_BIT"); });</script>
                </div>

                <article class='post-content'>
                    <p>Australian wildlife expert Steve Irwin passed away in 2006, but his family is carrying on his good work. In an effort to protect the country&#8217;s wildlife, the Irwins have rescued more than 90,000 animals. Many of those saved come as Australia is being ravaged by historic wildfires.</p>
<p>The late Crocodile Hunter&#8217;s 21-year-old daughter Bindi Irwin and her family have been treating animals at the Australia Zoo Wildlife Hospital, which they own and operate. Through Instagram, Bindi&#8217;s brother Robert shared a picture of &#8220;Ollie&#8221;, a platypus that marked the Wildlife Hospital&#8217;s 90,000th patient.<br />
<!-- /134312942/COS_Outstream_1_1 --></p>
<div id='div-gpt-ad-1535033973844-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535033973844-0'); });
</script>
</div>
<div style="padding: 5px"></div>
<p>Known for his environmental advocacy, Steve Irwin reached international fame in the early 2000s with the TV series <em>The Crocodile Hunter</em>, co-hosted with his wife Terri<em>.</em> In 2006, Irwin died after being stung by a stingray while snorkeling on Australia’s north coast. Since then, his family has continued to operate the Australia Zoo.</p>
<p>In her own post, Bindi shared a photo of herself in front of a picture of her father and grandmother, sharing that the family&#8217;s zoo and other conservation properties are out of the line of fire, but that &#8220;our Wildlife Hospital is busier than ever though.&#8221; She continued, &#8220;My parents dedicated our Australia Zoo Wildlife Hospital to my beautiful grandmother. We will continue to honour her by being Wildlife Warriors and saving as many lives as we can.&#8221;</p>
<p>There are many more animals to be saved, as it&#8217;s been estimated that more than <a href="https://www.wires.org.au/" target="_blank" rel="noopener noreferrer">800 million animals</a> have been impacted by the current bushfires in Australia, having possibly wiped out <a href="https://www.complex.com/life/2019/12/australia-wildfires-potentially-kill-thousands-koalas" target="_blank" rel="noopener noreferrer">a third of the entire Koala population</a>. As for the humans, the death toll has <a href="https://www.cnn.com/2020/01/04/australia/australia-red-sky-fires-intl-hnk-scli/index.html" target="_blank" rel="noopener noreferrer">reached 24 people</a>.</p>
<p>For ways to help the Irwins&#8217; efforts, <a href="https://www.australiazoo.com.au/get-involved/" target="_blank" rel="noopener noreferrer">check out the Australia Zoo website</a>.</p>
<p>See the Irwin kids&#8217; full posts below.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6zbeywhKgG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6zbeywhKgG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6zbeywhKgG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">This is patient number 90,000 that the Australia Zoo Wildlife Hospital has treated. ‘Ollie’ the orphaned platypus is receiving round the clock care until he can be released back to the wild. Over the last 16 years, the hospital has provided 24/7 wildlife rehabilitation and an incredible animal rescue service. We’re so proud of this world-class facility! Thank you for your support &#8211; with pressures from drought to bushfires, wildlife need our help now more than ever.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/robertirwinphotography/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Robert Irwin</a> (@robertirwinphotography) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-02T04:18:30+00:00">Jan 1, 2020 at 8:18pm PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B60DXgHhqrK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B60DXgHhqrK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B60DXgHhqrK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">With so many devastating fires within Australia, my heart breaks for the people and wildlife who have lost so much. I wanted to let you know that we are SAFE. There are no fires near us @AustraliaZoo or our conservation properties. Our Wildlife Hospital is busier than ever though, having officially treated over 90,000 patients. My parents dedicated our Australia Zoo Wildlife Hospital to my beautiful grandmother. We will continue to honour her by being Wildlife Warriors and saving as many lives as we can. 💙🙏🏼</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/bindisueirwin/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Bindi Irwin</a> (@bindisueirwin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-02T10:07:02+00:00">Jan 2, 2020 at 2:07am PST</time></p>
</div>
</blockquote>
                </article>

                
                
            				
				

               					 <script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65655';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div id="zergnet-widget-65655" style="border-top:solid 1px #e6e6e5 !important; padding-top:24px !important;"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=66270';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div id="zergnet-widget-66270" style="border-top:solid 1px #e6e6e5 !important; padding-top:24px !important;"></div>
                <div id="rcjsload_ea1813"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://s.ntv.io/serve/load.js?w=33069&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ea1813"); rcds.appendChild(rcel);
})();
</script>
                
<div class='post-tags follow-wrapper'>    
        <div class='tags-section tags-tags'>
        <h3 class='label'>Tags</h3>
        <ul class='tags tags-no-modify'>
                        <li><a href='https://consequenceofsound.net/tag/australia-wildfires/' class='tag'><span>Australia Wildfires</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/australia-wildlife/' class='tag'><span>Australia Wildlife</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/australia-wildlife-hospital/' class='tag'><span>Australia Wildlife Hospital</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/steve-irwin/' class='tag'><span>Steve Irwin</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                    <li><a href='https://consequenceofsound.net/tag/the-crocodile-hunter/' class='tag'><span>The Crocodile Hunter</span></a><a href='#' class='tag-add-subtract tag-add'><i class='icon icon-plus'></i></a></li>
                </ul>
        </div>
    
        
</div>

                
<div class='next-previous-story'>
              <div class='contain-prev'>
        <div class='label'>Previous Story</div>
        <a class='previous-story' href='https://consequenceofsound.net/2020/01/sharon-van-etten-lucy-dacus-acl-tv/' title="Sharon Van Etten and Lucy Dacus play Austin City Limits TV: Watch">
            <i class='icon pull-left icon-chevron-left'></i>
            <div class='title'>Sharon Van Etten and Lucy Dacus play Austin City Limits TV: Watch</div>
        </a>
      </div>
              <div class='contain-next'>
        <div class='label'>Next Story</div>
        <a class=' next-story' href='https://consequenceofsound.net/2020/01/2020-golden-globes-winners-the-complete-list/' title="2020 Golden Globes Winners: The Complete List">
            <i class='icon pull-right icon-chevron-right'></i>
            <div class='title'>2020 Golden Globes Winners: The Complete List</div>
        </a>
      </div>
    </div>


<!--
<div class="follow-us">
  <span>Want more? Follow us on</span>

  <nav class="nav social-media"><ul id="menu-social-media" class="menu"><li id="menu-item-382313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382313 facebook"><a href="https://www.facebook.com/consequence">Facebook</a></li>
<li id="menu-item-382311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382311 twitter"><a href="https://twitter.com/consequence">Twitter</a></li>
<li id="menu-item-382312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382312 youtube"><a href="https://www.youtube.com/c/ConsequenceofSoundVideo">YouTube</a></li>
<li id="menu-item-382310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382310 google-plus"><a href="https://plus.google.com/+cosvideo">Google-Plus</a></li>
<li id="menu-item-467383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467383 tumblr"><a href="https://coslive.tumblr.com/">Tumblr</a></li>
<li id="menu-item-467387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467387 instagram"><a href="https://www.instagram.com/consequence/">Instagram</a></li>
<li id="menu-item-467388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467388 pinterest"><a href="https://www.pinterest.com/coslive/">Pinterest</a></li>
</ul></nav></div>
-->
<div class="follow-us">
<div class="_form_21"></div><script src="//consequenceofsound.activehosted.com/f/embed.php?id=21" type="text/javascript" charset="utf-8"></script>
</div>


                <div id='parse-ratings-wrapper'></div>



                <!-- Comments -->
                <div class='comments-contain'>
                            <a name='comments'></a>
        <div class='comments-block'>
                <div id='tab-comments' class='tabbed-content comments'>
                    <section class='tabbed-inner-content'>
                        <div class='heading heading-center'><span>1 comment</span></div>
                <div id="parse-comment-form"></div>
                <div class='comments-wrapper'>
                    <div id="parse-comments-wrapper"></div>

                </div>
                </section>
            </div>
        </div>
                        </div>

            </div>
        </div>
        <div id='sidebar'>
            <div class='wrapper'>

	<section class='sidebar-module'>
	
<div id='acm-tag-COS_300_600_RHS' style='width:px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_300_600_RHS');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
			</section>

	<section class='sidebar-module popular-module tabs'>
		<div class="heading"><span>Popular</span></div>

		<ul class='navigation'>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-today'><span class='text'>Today</span></a></li>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-week'><span class='text'>Week</span></a></li>
	        <li><a role="button" class="tab" href='#sidebar-news-tab-month'><span class='text'>Month</span></a></li>
	    </ul>


	    <div id='sidebar-news-tab-today'>
	    	<div class='tabbed-inner-content'>
	    		    	</div>
	    </div>

	    <div id='sidebar-news-tab-week'>
	    	<div class='tabbed-inner-content'>
				<ol><li><div class='index'>1</div><a href='https://consequenceofsound.net/2019/12/jack-sheldon-dead/'><div class='title'>R.I.P. Jack Sheldon, Schoolhouse Rock! singer and jazz musician dead at 88</div></a></li><li><div class='index'>2</div><a href='https://consequenceofsound.net/2019/12/billboard-top-rock-songs-of-the-decade/'><div class='title'>There is nothing rock about Billboard&#039;s Top Charting Rock Songs of the Decade</div></a></li><li><div class='index'>3</div><a href='https://consequenceofsound.net/2018/11/snoop-dogg-smokes-white-house/'><div class='title'>Snoop Dogg smokes blunt outside White House: &quot;Fuck the president&quot;</div></a></li><li><div class='index'>4</div><a href='https://consequenceofsound.net/2020/01/captain-america-actress-mollie-fitzgerald-stark-girl-murder/'><div class='title'>Captain America actress Mollie Fitzgerald charged with murder</div></a></li><li><div class='index'>5</div><a href='https://consequenceofsound.net/2020/01/patti-smith-poem-greta-thunberg-birthday/'><div class='title'>Patti Smith wrote Greta Thunberg a poem for her 17th birthday</div></a></li></ol>	    	</div>
	    </div>

	    <div id='sidebar-news-tab-month'>
	    	<div class='tabbed-inner-content'>
				<ol><li><div class='index'>1</div><a href='https://consequenceofsound.net/2019/12/jack-sheldon-dead/'><div class='title'>R.I.P. Jack Sheldon, Schoolhouse Rock! singer and jazz musician dead at 88</div></a></li><li><div class='index'>2</div><a href='https://consequenceofsound.net/2018/11/snoop-dogg-smokes-white-house/'><div class='title'>Snoop Dogg smokes blunt outside White House: &quot;Fuck the president&quot;</div></a></li><li><div class='index'>3</div><a href='https://consequenceofsound.net/2019/12/10-progressive-rock-concept-albums-every-music-fan-should-own/'><div class='title'>10 Progressive Rock Concept Albums Every Music Fan Should Own</div></a></li><li><div class='index'>4</div><a href='https://consequenceofsound.net/2019/12/billboard-top-rock-songs-of-the-decade/'><div class='title'>There is nothing rock about Billboard&#039;s Top Charting Rock Songs of the Decade</div></a></li><li><div class='index'>5</div><a href='https://consequenceofsound.net/2019/12/kevin-spacey-accuser-dies/'><div class='title'>Kevin Spacey accuser Ari Behn dies at 47</div></a></li></ol>	    	</div>
	    </div>
	</section>

	<section id="sticky-anchor"></section>

	<section class="sidebar-module" id="widgetVideo"></section>
		<div style="clear: both">&nbsp;</div>
		<section class='sidebar-module' id="sticky">
		
<div id='acm-tag-COS_300_250_Middle' style='width:px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_300_250_Middle');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
				</section>
	
</div>        </div>
        <div class="clearfix" style="clear:both;"></div>

<div class="related-posts tabs" id="footermore">
	<div class="heading heading-center"><span>More Stories</span></div>

	<ul class='navigation'>
        <!--<li><a role="button" class="tab" href='#sidebar-news-tab-related'><span class='text'>Related</span></a></li>-->
        <li><a role="button" class="tab" href='https://consequenceofsound.net/ajax/template/type:latest/'><span class='text'>Latest</span></a></li>
        <li><a role="button" class="tab" href='https://consequenceofsound.net/ajax/template/type:trending/'><span class='text'>Trending</span></a></li>
    </ul>
<!--
    <div id='sidebar-news-tab-related'>
    	<div class='tabbed-inner-content'>
			    	</div>
    </div>
-->

<style type="text/css">
div[role="main"] .related-posts.tabs li.ui-state-default {
    width: 50% !important;
}
</style>

</div>
    </div>


</div>

<footer role="contentinfo" id="footer" class="site-footer">
	<div class="container">
		<nav class="nav sections-nav icons-before"><ul id="menu-sections" class="menu"><li id="menu-item-870356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-870356 heavy"><a href="https://consequenceofsound.net/category/heavy-consequence/">Heavy</a></li>
<li id="menu-item-992087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-992087 cos-live"><a href="https://consequenceofsound.net/cos-live-music-festival-tickets/">CoS Live</a></li>
<li id="menu-item-382305" class="rock-it-out-blog menu-item menu-item-type-custom menu-item-object-custom menu-item-382305 videos"><a href="/video/">Videos</a></li>
</ul></nav>
		<nav class="nav social-media"><ul id="menu-social-media" class="menu"><li id="menu-item-382313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382313 facebook"><a href="https://www.facebook.com/consequence">Facebook</a></li>
<li id="menu-item-382311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382311 twitter"><a href="https://twitter.com/consequence">Twitter</a></li>
<li id="menu-item-382312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382312 youtube"><a href="https://www.youtube.com/c/ConsequenceofSoundVideo">YouTube</a></li>
<li id="menu-item-382310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382310 google-plus"><a href="https://plus.google.com/+cosvideo">Google-Plus</a></li>
<li id="menu-item-467383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467383 tumblr"><a href="https://coslive.tumblr.com/">Tumblr</a></li>
<li id="menu-item-467387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467387 instagram"><a href="https://www.instagram.com/consequence/">Instagram</a></li>
<li id="menu-item-467388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-467388 pinterest"><a href="https://www.pinterest.com/coslive/">Pinterest</a></li>
</ul></nav>		
				<hr />
					
		<div class="leaderboard-wrapper"> 
<div id='acm-tag-COS_728_90_BTF' style='width:px;' class='acm-wrapper'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.display('acm-tag-COS_728_90_BTF');
	});
	</script>
</div>
<div class='acm-placeholder'></div>
		</div>
							
		<nav class="nav quick-links"><ul id="menu-quick-links" class="menu"><li id="menu-item-382306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382306 store"><a href="https://store.consequence.net/">Store</a></li>
<li id="menu-item-382307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382307 email-digest"><a href="https://consequenceofsound.net/consequence-of-sound-email-digest/">Email Digest</a></li>
<li id="menu-item-382308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382308 cos-events"><a href="https://consequenceofsound.net/category/cos-official-event/">CoS Events</a></li>
<li id="menu-item-382309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382309 giveaways"><a href="https://consequenceofsound.net/category/cos-exclusive-features/giveaways/">Giveaways</a></li>
</ul></nav>
		<nav class="nav footer-nav"><ul id="menu-footer" class="menu"><li id="menu-item-414261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-414261 entertainment-news"><a href="https://consequenceofsound.net/category/entertainment-news/">Entertainment News</a>
<ul class="sub-menu">
	<li id="menu-item-414262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414262 tours"><a href="https://consequenceofsound.net/category/entertainment-news/tour-dates/">Tours</a></li>
	<li id="menu-item-414263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414263 festivals"><a href="https://consequenceofsound.net/category/festival-news-and-rumors/">Festivals</a></li>
	<li id="menu-item-769426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769426 film"><a href="https://consequenceofsound.net/category/entertainment-news/film-news/">Film</a></li>
</ul>
</li>
<li id="menu-item-414268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414268 new-music"><a href="https://consequenceofsound.net/category/new-music/">New Music</a>
<ul class="sub-menu">
	<li id="menu-item-414284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414284 streams"><a href="https://consequenceofsound.net/category/entertainment-news/stream/">Streams</a></li>
	<li id="menu-item-414269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414269 upcoming-releases"><a href="https://consequenceofsound.net/upcoming-releases/">Upcoming Releases</a></li>
	<li id="menu-item-769428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769428 top-songs-of-the-month"><a href="https://consequenceofsound.net/category/cos-exclusive-features/top-songs-of-the-month/">Top Songs of the Month</a></li>
</ul>
</li>
<li id="menu-item-414270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414270 features"><a href="https://consequenceofsound.net/category/cos-exclusive-features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-769683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769683 reviews"><a href="https://consequenceofsound.net/category/reviews/">Reviews</a></li>
	<li id="menu-item-769420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769420 anniversaries"><a href="https://consequenceofsound.net/category/cos-exclusive-features/dusting-em-off/">Anniversaries</a></li>
	<li id="menu-item-414271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414271 interviews"><a href="https://consequenceofsound.net/category/cos-exclusive-features/exclusive-interviews/">Interviews</a></li>
	<li id="menu-item-769685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769685 cover-stories"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cover-story/">Cover Stories</a></li>
	<li id="menu-item-769421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769421 editorials"><a href="https://consequenceofsound.net/category/editorial/">Editorials</a></li>
	<li id="menu-item-769422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769422 festival-hype"><a href="https://consequenceofsound.net/category/cos-exclusive-features/festival-fever/">Festival Hype</a></li>
	<li id="menu-item-769424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769424 lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/list-em-carefully/">Lists</a></li>
	<li id="menu-item-769425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769425 rankings"><a href="https://consequenceofsound.net/category/cos-exclusive-features/rank-and-file/">Rankings</a></li>
</ul>
</li>
<li id="menu-item-414273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-414273 staff-lists"><a href="https://consequenceofsound.net/category/cos-exclusive-features/staff-lists/">Staff Lists</a>
<ul class="sub-menu">
	<li id="menu-item-980466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980466 best-of-the-2010s"><a href="https://consequenceofsound.net/category/best-of-the-2010s/">Best of the 2010s</a></li>
	<li id="menu-item-941514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941514 annual-report-2018"><a href="https://consequenceofsound.net/category/annual-report-2018/">Annual Report 2018</a></li>
	<li id="menu-item-414278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414278 top-100-albums"><a href="https://consequenceofsound.net/2010/09/consequence-of-sounds-top-100-albums-ever/">Top 100 Albums</a></li>
	<li id="menu-item-414279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414279 top-100-songs"><a href="https://consequenceofsound.net/2012/09/top-100-songs-ever-50-1/">Top 100 Songs</a></li>
	<li id="menu-item-769418" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-769418 top-100-singers"><a href="https://consequenceofsound.net/2016/10/the-100-greatest-singers-of-all-time/">Top 100 Singers</a></li>
	<li id="menu-item-769419" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-769419 top-100-music-venues"><a href="https://consequenceofsound.net/2016/04/the-100-greatest-american-music-venues/">Top 100 Music Venues</a></li>
	<li id="menu-item-414277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414277 best-of-2000s"><a href="https://consequenceofsound.net/category/cos-exclusive-features/cos-top-of-the-decade/">Best of 2000s</a></li>
</ul>
</li>
</ul></nav>
	</div>

<div class="site-info">
	<div class="container">
<nav class="nav footer-about"><ul id="menu-footer-about-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-28 about-us"><a href="https://consequenceofsound.net/about/">About&nbsp;Us</a></li>
<li id="menu-item-29" class="menu-item menu-item-29 advertise"><a href="https://consequencemedia.com/">Advertise</a></li>
<li id="menu-item-30" class="menu-item menu-item-30 contact-us"><a href="https://consequenceofsound.net/contact-us/">Contact&nbsp;Us</a></li>
</ul></nav>
<nav class="nav footer-policy"><ul id="menu-footer-policy" class="menu"><li id="menu-item-31" class="menu-item menu-item-31 privacy-policy"><a href="https://consequenceofsound.net/privacy-policy/">Privacy&nbsp;Policy</a></li>
<li id="menu-item-32" class="menu-item menu-item-32 terms-conditions"><a href="https://consequenceofsound.net/terms-conditions/">Terms &#038;&nbsp;Conditions</a></li>
<li id="menu-item-33" class="menu-item menu-item-33 copyright"><a href="https://consequenceofsound.net/copyright-information/">Copyright</a></li>
</ul></nav>



								<span class="copyright">&copy; 2007 - 2020 Consequence of Sound &bull; <a href="https://consequencemedia.com/" target="_blank">Advertise here</a> &bull; Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=consequenceofsound.net" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
			</div></div>

	</footer>

    <!-- MODALS -->
    <div id='modals'>
        <div id='modal-background'></div>

        <div id='lightbox-modal' class='modal'>
    <div class='content'>
    	<div class='html-drop'></div>
        <a href='#' class='close'><i class='icon icon-close'></i></a>
    </div>
</div>                
<div id='user-signup-modal' class='modal'>
    <div class='content sign-up-container'>
        <a href='#' class='close'><i class='icon icon-close'></i></a>

        <h2>Create your account</h2>
        <form id="email-signup-form">
	       	<input class='input-full-width email-field required email' name="username" placeholder="Email"></input>
	       	<input class='input-full-width display-name-field required' name="display_name" placeholder="Display Name"></input>
			<input class='input-full-width password-field required' id="sign_up_password" name="password" placeholder="Password" type="password"></input>
            <input class='input-full-width password-field required' id="sign_up_password_confirm" name="password_confirm" placeholder="Confirm password" type="password"></input>
            <img class="def-ava hide-me" src="data:image/png;base64,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" />
            <img class="hide-me fb-prof-pre" src="" />

        <a href='#' class='button email-sign-up-button'>Finish Sign Up</a>
        </form>
    </div> 
</div>                 
<div id='submit-photo-modal' class='modal'>
    <div class='content'>
        <a href='#' class='close'><i class='icon icon-close'></i></a>
[fu-upload-form form_layout="media" title="Submit Your Photo"][input type="hidden" name="ugc" value="1"][/fu-upload-form]    </div>
</div>
    </div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="https://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]--><!-- Footer position calculate -->
<div id="footer1" ></div>
 <!-- Footer Adhesion unit code -->
<div id="footeradhesive" style="display:none;">
<a class="closeevent" style="cursor: pointer;float:right;margin-top: -30px;">
    <img src="https://consequenceofsound.net/wp-content/uploads/2018/01/close-icon.png"/>
</a>
<input type="hidden" name="divstatus" id="divstatus" value="1">
<!-- /134312942/COS_Mobile_Sticky -->
<style type="text/css">
.footerwrapper {
vertical-align: middle;
width: 100%;
background-color: #e6e6e5;
text-align: center;
display: inline-block;
}

</style>
<div class="footerwrapper">
</div>
</div>
<script type='text/javascript'>
jQuery(document).ready(function(){  jQuery(".share-icon").each(function(){ 
	jQuery(this).removeAttr("rel"); });   })
</script>
<div class="wt-cli-cookie-bar-container"><div id="cookie-law-info-bar" data-cli-geo-loc="0" style="padding:13px 20px; text-align:left; border-color:rgb(68, 68, 68); border-width:1px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies. However you may visit Cookie Settings to provide a controlled consent.</div><div class="cli-bar-btn_container"><a  style="border-bottom:1px solid;"class="wt-cli-element cli_settings_button"  >Cookie settings</a><a  style="margin:5px 5px 5px 30px; border-radius:0px; padding:8px 25px; border-color:rgb(255, 255, 255);" data-cli_action="accept" id="cookie_action_close_header"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCEPT</a></div></div></span></div></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="wt-cli-element cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. We also use third-party cookies that help us analyze and understand how you use this website. For more information please view our privacy policy page <a href="https://staging.consequenceofsound.net/privacy-policy/" target="_blank" rel="noopener">here</a>.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. We also use third-party cookies that help us analyze and understand how you use this website. For more information please view our privacy policy page <a href="https://staging.consequenceofsound.net/privacy-policy/" target="_blank" rel="noopener">here</a>.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                                  
                    <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox" id="checkbox-necessary" data-id="checkbox-necessary" checked  />
                        <label class="form-check-label" for="checkbox-necessary"> Necessary </label>
                    </div>
                    <span class="cli-necessary-caption">
                        Always Enabled                    </span>                           
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audit</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is set by Rubicon Project and is used for recording cookie consent data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELB</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 week</td><td class="cookielawinfo-column-4">This cookie is associated with Amazon Web Services and is used for managing sticky sessions across production servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-non-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Non Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csrftoken</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is associated with Django web development platform for python. Used to help protect the website against Cross-Site Request Forgery attacks</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DSID</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">To note specific user identity. Contains hashed/encrypted unique ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">f5_cspm</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Set by Pubmatic, this cookie is used to monitor page load speed, as part of site performance monitoring.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">9 years</td><td class="cookielawinfo-column-4">The cookie is set by Instagram. The cookie is used to distinguish users and to show relevant content, for better user experience and security.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ouid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by Addthis which enables the content of the website to be shared across different networking and social sharing websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Helps users identify the users and lets the users use twitter related features from the webpage they are visiting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">4 weeks</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rur</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">The cookie is set by instagram to enable the user to browse through the website securely by preventing any cross-site request forgery.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">T</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utma</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to distinguish users and sessions. The cookie is created when the JavaScript library executes and there are no existing __utma cookies. The cookie is updated every time data is sent to Google Analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmb</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">The cookie is set by Google Analytics. The cookie is used to determine new sessions/visits. The cookie is created when the JavaScript library executes and there are no existing __utma cookies. The cookie is updated every time data is sent to Google Analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">The cookie is set by Google Analytics and is deleted when the user closes the browser. The cookie is not used by ga.js. The cookie is used to enable interoperability with urchin.js which is an older version of Google analytics and used in conjunction with the __utmb cookie to determine new sessions/visits.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__utmz</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie is set by Google analytics and is used to store the traffic source or campaign through which the visitor reached your site.</td></tr></tbody></table>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="uncategorized" data-toggle="cli-toggle-tab" >
                        Uncategorized 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-uncategorized" checked  />
                    <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="uncategorized">
                        <table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">3pi</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">6dbb89b8a8</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ab</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ac_enable_tracking</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">4 weeks</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ADGRX_CM_PUBMATIC_BRIDGED</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ADGRX_UID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ads</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">adtheorent[cuid]</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">am-uid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID_old</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">APIDTS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audience</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">auid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">68 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">au_id</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 week</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">azk</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">B</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">BACKENDID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bito</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bitoIsSecure</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkpa</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bounceClientVisit2754c</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bounceClientVisit2754v</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_sync</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_uid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">c</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">callback</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">car</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ccl</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">chk</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cicouid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cip</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ckbk</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">client_id</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMDD</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cmp798778651</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMRUM3</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMST</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMTS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cnac</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cr</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csync</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cu</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cuid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">4 weeks</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4"></td></tr></tbody></table>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab" >
                        Advertisement 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked  />
                    <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="advertisement">
                        <table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkdc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Bluekai. This cookie stores anonymized data about the users' web usage as well as aggregate anonymous activities to build a profile to provide more targeted and relevant marketing and advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bku</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Bluekai. This cookie stores anonymized data about the users' web usage as well as aggregate anonymous activities to build a profile to provide more targeted and relevant marketing and advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">did</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">didts</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EE</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by exelator.com. The cookies is used to store information about users' visit to the website. The data includes the number of visits, average time spent on the website, and the pages that have been loaded. This information is used to provide the users customized and targeted ads. </td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_session_v2</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is used to display personalized and relevant ads to the users and measure the efficiency of the ad campaign. </td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gguuid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 week</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">khaos</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by rubiconproject.com. The cookie is used to store user data in an anonymous form such as the IP address, geographical location, websites visited, and the ads clicked. The purpose of the cookie is to tailor the ads displayed to the users based on the users movement on other site in the same ad network.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljt_reader</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This is a Lijit Advertising Platform cookie. The cookie is used for recognizing the browser or device when users return to their site or one of their partner's site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nnls</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">p2</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 week</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pb_rtb_ev</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is used by contextweb.com and is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pixel</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is used to present the visitor with relevant content and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pxrc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rlas3</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by rlcdn.com. The cookie is used to serve relevant ads to the visitor as well as limit the time the visitor sees an and also measure the effectiveness of the campaign.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id-v2</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by StackAdapt used for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">si</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">4 years</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TapAd_DID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by tapad.com. The purpose of the cookie is to track users across devices to enable targeted advertising</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TapAd_TS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by Tapad.com. The purpose of the cookie is to track users across devices to enable targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by .bidswitch.net. The cookies stores a unique ID for the purpose of the determining what adverts the users have seen if you have visited any of the advertisers website. The information is used for determining when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid_lu</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by .bidswitch.net. The cookies stores a unique ID for the purpose of the determining what adverts the users have seen if you have visited any of the advertisers website. The information is used for determining when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">t_gid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by taboola.com. The cookie assigns a unique user ID to users and use this ID for serving relevant advertisement and content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ud</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by exelator.com. The cookies is used to store information about users' visit to the website. The data includes the number of visits, average time spent on the website, and the pages that have been loaded. This information is used to provide the users customized and targeted ads. </td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuidc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to stores information about how the user uses the website such as what pages have been loaded and any other advertisement before visiting the website. This data is used to provide users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_aud</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">8 months</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_cc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">8 months</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_dc</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">8 months</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_id</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">8 months</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dbefe</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is set by ContextWeb for the purpose of tracking user preference in order to provide targeted advertising</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_kuid_</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">The cookie is set by Krux Digital under the domain krxd.net. The cookie stores a unique ID to identify a returning user for the purpose of targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is associated with Quantcast and is used for collecting anonymized data to analyze log data from different websites to create reports that enables the website owners and advertisers provide ads for the appropriate audience segments. </td></tr></tbody></table>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab" >
                        Analytics 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked  />
                    <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="analytics">
                        <table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ad-id</td><td class="cookielawinfo-column-2">1</td><td class="cookielawinfo-column-3">8 months</td><td class="cookielawinfo-column-4">Provided by amazon-adsystem.com for tracking user actions on other websites to provide targeted content</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">APID</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to store information of how a user behaves on multiple websites. This information is them used to customize the relevant ads to be displayed to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, camapign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assigns a randoly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_5784146_31</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Google Used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_8681019_2</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Google uses this cookie to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr></tbody></table>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="preferences" data-toggle="cli-toggle-tab" >
                        Preferences 
                    </a>
                                                <label class="cli-switch">
                    <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-preferences" checked  />
                    <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                </label>    
                                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="preferences">
                        <table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">em_cdn_uid</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is used to measure the number of times an embedded element from a third party service has been used.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr></tbody></table>
                    </div>
                </div>
                </div>
                       
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-tab-footer">
                                    <a class="cli_setting_save_button cli-btn">Save & Accept</a>
                            </div>
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
</div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(0, 154, 190)","button_1_button_hover":"rgb(0, 154, 190)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"#fff","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(97, 162, 41)","button_3_button_hover":"rgb(97, 162, 41)","button_3_link_colour":"#ffffff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgba(0, 0, 0, 0)","button_4_button_hover":"rgba(0, 0, 0, 0)","button_4_link_colour":"rgb(137, 136, 136)","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"rgb(68, 68, 68)","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"right","button_1_style":[["margin","5px 5px 5px 30px"],["border-radius","0px"],["padding","8px 25px"],["border-color","rgb(255, 255, 255)"]],"button_2_style":[["display","inline-block"],["background","none"],["border-radius","0px"],["text-align","left"],["font-size","14px"],["padding","5px 8px"],["padding-left","5px"],["margin-left","0px"],["line-height","16px"],["border","solid 0px #fff"],["text-decoration","underline"],["font-weight","600"]],"button_3_style":[["margin","5px 5px 5px 10px"],["border-radius","0px"],["padding","8px 25px"]],"button_4_style":[["border-bottom","1px solid"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #fff"],"4":["color","#fff"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]}}';
  /* ]]> */
</script>	<div style="display:none">
	</div>

<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'entertainment-news'; //CHANGE THIS
    _sf_async_config.authors = 'robinbacior123'; //CHANGE THIS

    /** CONFIGURATION END **/
    (function() {
    	function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
</script>
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40750/script.js');
</script>
<!--Twitter JS-->
<script>window.twttr=function(a,b,c){var d,e=a.getElementsByTagName(b)[0],f=window.twttr||{};return a.getElementById(c)?f:(d=a.createElement(b),d.id=c,d.src="https://platform.twitter.com/widgets.js",e.parentNode.insertBefore(d,e),f._e=[],f.ready=function(a){f._e.push(a)},f)}(document,"script","twitter-wjs");</script>
<!--End Twitter JS-->		<script>
			/*
		  // Initialize Parse
		  Parse.initialize( "9anC7zaK1BYyRClErtvudd8cbQMXCQjALRnPJIqn", "rUblPeeKjlqj6SAJPY54bhszxDixYgKpont1HAoX" );

		  window.fbAsyncInit = function() {
		    Parse.FacebookUtils.init({ // this line replaces FB.init({
		      appId      : "434175690014", // Facebook App ID
		      status     : true,  // check Facebook Login status
		      cookie     : true,  // enable cookies to allow Parse to access the session
		      xfbml      : true,  // initialize Facebook social plugins on the page
		      version    : 'v2.6' // point to the latest Facebook Graph API version
		    });

		    // Run code after the Facebook SDK is loaded.
		  };

		  (function(d, s, id){
		    var js, fjs = d.getElementsByTagName(s)[0];
		    if (d.getElementById(id)) {return;}
		    js = d.createElement(s); js.id = id;
		    js.src = "//connect.facebook.net/en_US/sdk.js";
		    fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
		  */
		</script>


		<script>
			COSApp = {"mobile":false,"parse":{"app_id":"9anC7zaK1BYyRClErtvudd8cbQMXCQjALRnPJIqn","js_key":"rUblPeeKjlqj6SAJPY54bhszxDixYgKpont1HAoX","rest_api_key":"WEvQFkEwi0lbl4OPVR3ag5BEx7pgY6uKiu4elNHX","fb_app_id":"434175690014","channelUrl":"https:\/\/consequenceofsound.net\/wp-content\/plugins\/var\/www\/wp-content\/themes\/plugins\/facebook\/channel.php","objectId":"TiLCNWP8XB","post_id":"996385"},"root":"https:\/\/consequenceofsound.net\/","permalink":"https:\/\/consequenceofsound.net\/2020\/01\/steve-irwins-family-rescued-90000-animals-wildfires\/","ajax_comment_nonce":"0f1a9e138a","ajaxurl":"https:\/\/consequenceofsound.net\/wp-admin\/admin-ajax.php","vars":{"grades":{"100":"A+","95":"A","90":"A-","85":"B+","80":"B","75":"B-","70":"C+","65":"C","60":"C-","55":"D+","50":"D","45":"D-","40":"D-","30":"F"},"user_ratings_enabled":false,"is_singular":true,"comments_enabled":true,"terms":[{"term_id":654195000,"name":"Australia Wildfires","slug":"australia-wildfires","term_taxonomy_id":182937,"taxonomy":"post_tag"},{"term_id":654195002,"name":"Australia Wildlife","slug":"australia-wildlife","term_taxonomy_id":182939,"taxonomy":"post_tag"},{"term_id":654195001,"name":"Australia Wildlife Hospital","slug":"australia-wildlife-hospital","term_taxonomy_id":182938,"taxonomy":"post_tag"},{"term_id":654194999,"name":"Steve Irwin","slug":"steve-irwin","term_taxonomy_id":182936,"taxonomy":"post_tag"},{"term_id":654195022,"name":"The Crocodile Hunter","slug":"the-crocodile-hunter","term_taxonomy_id":182959,"taxonomy":"post_tag"},{"term_id":103,"name":"Entertainment News","slug":"entertainment-news","term_taxonomy_id":886,"taxonomy":"category"}],"author":"Robin Bacior","authors":["robinbacior123"]}};
		</script>
					<div id='acm-tag-COS_OOP_In_Image'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('acm-tag-COS_OOP_In_Image'); });
				</script>
			</div>
	<link rel='stylesheet' id='all-css-0' href='https://consequenceofsound.net/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?m=1578075138g' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cos_ads_keywords = {"wasp":"ROS"};
/* ]]> */
</script>
<script type='text/javascript' src='https://consequenceofsound.net/_static/??-eJxtjdEOgjAMRX9IqMQQeDF+C9kqbLJ2tqtEv97xQOKDb73NvefAlhvHVJAKJGvyanMghYglT+4Bib2tqLDlWXjhNuqp3k0gt5qv/6hg5FHUsWCbAh2Ng1kWTLVXo+LTkBzyXbluoDLg0E057ygVBy8kz7KLUSh85J8yVpK8wQL8aG/p2vXDeB767jLGL+XlUFY='></script>
<script type='text/javascript' src='https://consequenceofsound.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://consequenceofsound.net/_static/??-eJx1zDsOAyEMBNALhbVQ/kWUo0R8LALBQMBotbcPxRZpkNyM/GZgLcInE7vFBmHct2PdoHtYvXXIC/m0hHaAqWOl20yZTISJRcUStxkaEUmj/f+bnHgUgboosTufhkQuynzgNbqgu48W2jtXNnnfGYiVq4r2oSc95Pl6kffbUZ7CD4WuVR0='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'158375765',post:'996385',tz:'-5',srv:'consequenceofsound.net'} ]);
	_stq.push([ 'clickTrackerInit', '158375765', '996385' ]);
</script>
		<script data-main="https://consequenceofsound.net/wp-content/themes/consequenceofsound/inc/plugins/app/js/cos-build.js?bust=v190.29" src="https://consequenceofsound.net/wp-content/themes/consequenceofsound/inc/plugins/app/js/vendor/requirejs/require.js"></script>
		


    <script type="text/javascript">        
function sticky_relocate() {
    if (!jQuery('#sticky-anchor').length) return; 

    var window_top = jQuery(window).scrollTop();
    if(jQuery("#footermore").length){
            var footer_top = jQuery("#footermore").offset().top;
        }else{
			if(jQuery("#footer").length){
            var footer_top = jQuery("#footer").offset().top;
        	}
		}
    var div_top = jQuery('#sticky-anchor').offset().top;
    var div_height = 350;
    var padding = 20;  
    var win_div = window_top + div_height;
    var footer_top_round = Math.round(footer_top);
    if (win_div > footer_top_round){
        jQuery('#sticky').removeClass('stick');
        jQuery('#sticky').css({bottom: (window_top + div_height - footer_top_round + padding) * -1})
    }else if (window_top > div_top) {
        jQuery('#sticky').addClass('stick');
        jQuery('#sticky').css({bottom: 5});
    } else {
        jQuery('#sticky').removeClass('stick');
    }
}
jQuery(document).ready(function() { 
     if (jQuery('#sticky-anchor').length) {
        jQuery(window).scroll(sticky_relocate);
        sticky_relocate();
    }
});
 </script>


    <style type="text/css">
    
.featured_caption {
	padding:10px 0!important;
	font-style:italic!important;
}
/* RESPONSIVE FIXES */
.wpcom-protected-iframe {
	border:0px solid red!important;
	width:100%!important;
}
.wpcom-protected-iframe iframe {
	border:0px solid blue!important;
	width:100%!important;
}
@media only screen and (max-width: 728px) {
	.wpcom-protected-iframe {
		border:0px solid red!important;
		width:100%!important;
	}
}
   #sticky {   
    color: #fff;
    bottom: 5px !important;
    font-size: 2em;    
    float:left;
}
#sticky.stick {
    position: fixed;
    bottom: 5px !important;
    z-index: 10;
    border-radius: 0 0 0.5em 0.5em;
}
#widgetVideo {
    top: 100px !important;
}
#widgetVideo.stickvideo {
    position: fixed;
    top: 100px !important;
    z-index: 10;
    border-radius: 0 0 0.5em 0.5em;
	width: 350px;
}

#footeradhesive .acm-wrapper {
margin:0px auto!important;
text-align:center!important;
}
#footeradhesive {
    background:rgba(0,0,0,0.5);
    width:100% !important;
    text-align: center!important;
}
#footeradhesive.stickadh {
    position: fixed;
    bottom: 0px;left:0px;right:0px;
    z-index: 10;
    width:100% !important;
    text-align: center!important;
}
@media screen and (min-width: 992px) {
  #footeradhesive {
    visibility: hidden;
    display: none;
    width:100% !important;
    bottom: 0px;left:0px;right:0px;
  }
}

.containerVideo iframe {
	height:360px!important;
	overflow:hidden!important;
}
@media screen and (max-width: 600px) {
	.containerVideo iframe {
		height:560px!important;
	}
}


div[role=main] #main-content {
   position: relative;
   z-index: 2!important;
}

#videoBox.stick .listBox {
    width: 100%!important;
}


@media only screen and (max-width: 600px){
#videoBox iframe {
    width: 97%!important;
}
}
.ima-sample-playlistItem {
    margin: 0px 0 0 10px!important;
}
@media (max-width: 500px){
.ima-sample-playlistItem {
    margin: 0px 0 0 0px!important;
}
}
@media (max-width: 1080px){
.site-header .site-title a {
   padding: 2px 10px 5px 10px;
   height: 30px;
}
}

/* NAVIGATION CHANGES */
.sections-nav .heavy a {
    color: #e66c2c;
    border-color: #e66c2c;
}
.post-type-archive-heavy li.heavy a, li.heavy a:hover, li.heavy a:focus {
    color: #fff;
    background-color: #e66c2c;
}


/* TITLE CATEGORY */
.titlecat {
	height:auto!important; 
	padding:0px 8px 0 0; 
	margin-top:0px
}
.titlecat img {
	float:left; 
	margin:0 10px 0 0;
}
.titlecat span { padding:10px 0; display:inline-block; }
.sub-title span { padding:3px 0; display:inline-block; }

.containercat { height:auto!important; }
.conBoxcat{ height:auto!important; }

@media (max-width: 700px){
	#large-category-banner>div .container {
		padding-bottom: 0px!important;
	}
	#large-category-banner>div .title {
		margin-bottom:0px!important;
		font-size: 24px!important;
	}
	
}

@media (max-width: 1080px){
.site-header .site-title a:before {
    font-size: 90px!important;
	padding: 4px 0 0 0!important;
}
}
/*Styles for Leader-board image cutting issue*/

#footer .leaderboard-wrapper>div {
    width: auto !important;    
}
.leaderboard-wrapper>div {
    margin: 0px auto !important;
}

@media (max-width: 700px){
	.site-footer .footer-nav .staff-lists {
		float: left !important;
	}
	.site-footer .footer-nav .sub-menu .col+.col {
		 margin-left: 0px!important; 
	}
}
#acm-tag-COS_OOP_1_JP { display:none!important; }
    </style>


<!-- Deploy idify/alc on Every Page -->

<script>
var _alcTag = _alcTag || [];
(function() {
    var atag = document.createElement('script');
    atag.async = 1;
    atag.src = '//cs-p.alcmpn.com/wt/390/webtag.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(atag, node);
})();
</script>


<!-- Active Campaign --->
<script type="text/javascript">
// Set to false if opt-in required
var trackByDefault = true;

function acEnableTracking() {
    var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
    document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
    acTrackVisit();
}

function acTrackVisit() {
    var trackcmp_email = '';
    var trackcmp = document.createElement("script");
    trackcmp.async = true;
    trackcmp.type = 'text/javascript';
    trackcmp.src = '//trackcmp.net/visit?actid=798778651&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
    var trackcmp_s = document.getElementsByTagName("script");
    if (trackcmp_s.length) {
        trackcmp_s[0].parentNode.appendChild(trackcmp);
    } else {
        var trackcmp_h = document.getElementsByTagName("head");
        trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
    }
}

if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
    acEnableTracking();
}
</script>



<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css"/>
<style>
.email-digest a::before {
    font-size: 26px;
    font-weight: 400;
    font-family: "Font Awesome\ 5 Free";
    text-transform: none;
    content: "\f0e0";
}
</style>

<script>
 (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
   t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
 })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40750/script.js');
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"84709f556f","applicationID":"196418380","transactionName":"M1VRYEVVVxZVAkRZWwofcldDXVYLGxJZXlMIVQ==","queueTime":0,"applicationTime":486,"atts":"HxJGFg1PREkWABIKTxlN","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
